About eText Wizard

eTextWizard

目录：

一、关于eText Wizard（电子文档处理器）:

  1. 软件开发目的及软件用途
  2. 软件的主要功能
  3. 软件的安装及卸载
  4. 软件的注册
  5. 软件的下载地址

二、“国华软件工作室”的其他软件：

三、我的主页及联系方式：
一、关于eText Wizard: Top
1.软件开发目的及软件用途 Top
相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：
技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些
精彩文件平时大量占用你的硬盘空间，一到用的时候，怎么也找不到；
读起来也很费力，一部《三国》你至少要打开一百二十个文件；而且
第二天也找不到昨天读到那里了，你说急人不急人！
   终于有一天想把他们作成帮助文件，但是，面对某个目录下的几千个
文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要
一个又一个地“手工重复劳作”........
  我曾经用Help&Manual手工作了一个包含两千多条Delphi技巧的帮助文件，
历时两三周终于完成，可是...手抽筋，眼发晕，食欲不振.......
  有时，真的希望有人把我想要的文本全处理好再放到网上，可是...
  面对网上成兆亿的文本难道只有手工处理吗？
  由此，萌发了我的软件开发方向：电子文档处理。
  “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。

“把繁重而又重复乏味的工作全部交给电脑去做吧！
    人的智慧在于告诉它应该怎么做！”
                                —xxx如是说。

2.软件的主要功能 Top

                功能
                 | 简介

                Txt->Help
                 | 文本文件转帮助文件，支持UNIX格式的TXT，自动添加标题、目录、索引。

                Txt->Html
                 | 文本文件转网页，自动处理URL&EMAIL

                Txt->Chm
                 | 文本文件转网页帮助文件，自动添加目录、索引、
                前页、后页等

                Html->Txt
                 | 网页文件转文本，转换完成比较干净彻底
                （可处理&nbsp;等），支持部分ASP文件。

                Html->Chm
                 | 网页文件转网页帮助文件，自动添加目录、索引。

                VBcode->Html
                 | VB源程序转为网页文件便于浏览。

                FileRenamer
                 | 批量文件改名，可预览结果，众多实用选项。

                Index Maker
                 | 对一个或多个目录下的所有或部分文件作索引，
                自动提取网页的<Title>作为标题，自动提取
                TXT第一行作为标题，多种输出格式。

                Dir Maker
                 | 批量目录建造。 *

                Title Editor
                 | 文本文件的标题编辑器及文件预览器。*

                Find&Replace
                 | 批量文件字符串查找替换器
                *

                Big5->GB

       注解：带*的项目尚未最终完成

3.软件的安装及卸载 Top

运行环境： MS win95;win98;win2000. win98以前的版本运行需要VB5.0
          的链接库文件MSVBVM50.DLL。

安装：

直接运行完全安装版即可（建议初次安装使用完全安装版）；
如果你以前安装过eTextWizard，直接下载新版本的主执行文件
eTextWizard.exe覆盖原来的即可。

卸载：

运行“控制面版”的“添加和删除程序”，找到“电子文档处理器”，
  选“卸载”，再依屏幕操作即可。

4.软件的注册 Top

本软件为“共享软件”，即“先试后买”的软件。

由于目前正处于测试阶段，故软件价格待定。

5.软件的下载地址:

本软件将会不定期更新版本，请留意！

http://www.ebook007.com/softdown.htm

二、“国华软件工作室”的其他软件： Top

TextVampire(网络即时贴) v1.0：Top
浏览文本或网页时，随时把你喜欢的文字很方便地存成.Txt文件。
你要做的只是选好文本，再按一下CTRL-C，这时，点击“网络即时贴”的
粘贴并生成文本文件”钮，TextVampire会自动截取所选文本的第一行（非空）
作为文件名保存起来，方便你将来收集整理、查找；同时也简化了你的击键次数。

http://www.ebook007.com/softdown.htm

三、我的主页及联系方式： Top

我的主要站点：

http://www.ebook007.com/
 (北极星书库)

http://go.163.com/~guohua99/(电子文档处理器)

镜像站点：

http://chmbook.363.net/

eMail:

fengguohua@hotmail.com

警告：Top

对重要文件请先作好备份，以免造成不必要的损失；
用户试用此软件的同时由用户个人承担试用此软件的一切风险，如用户不接受
此项要求请马上把本程序从你的硬盘删除； TXT转HELP结束后，程序会自动删除
已处理过的目录下的所有RTF文件，请在运行前
检查该目录下是否有重要的RTF文件，请作好备份。
请不要使用本软件制作非法电子出版物，否则一切后果由制作人自行承担，与本软件作者无关。
请不要修改本软件的版权信息（包括随软件发布的一切文档），否则作者将保留追究其法律责任的权利。
在不修改作者版权信息及保证软件完整性的前提下，任何个人或组织可随意发布或试用本软件的免费共享版，
但不得对本软件做任何逆向工程（指反汇编、反编译，公布注册码、散发正式版等）。
本文档中所指“程序”或“本程序”均指eTextWizard(中文名：电子文档处理器)。

注：MS,Windows Help(hcw.exe,hcrtf.exe),Html Help(hhw.exe,hhc.exe)的版权均归美国微软公司所有。

All Rights Reserved, Fengguohua of North Star, 2000-05-03

Top


北极星书库-北欧的神话传说

北极星书库

北欧的神话传说 作者：阿海

第一章 创造天地的神话

第二章 神国亚萨园

第三章 亚萨神族和华纳神族

第四章 众神和人类

第五章 洛奇和他的家族


Get Update News

Update Link:
http://www.ebook007.com/softdown.htm

“电子文档处理器”会经常更新，请登陆“北极星书库”以得到最新版本。如有任何意见和建议也请给我发Email。

我的Email地址： fengguohua@hotmail.com。


Goto eTextWizard's Homepage

My Homepage:
http://www.ebook007.com/

“北极星书库”有海量的已经经过我的“电子文档处理器”处理过的Windows帮助文件或Windows HtmlHelp格式的小说、传记等作为电子书范本供大家参考。欢迎大家试用“电子文档处理器”--他不仅是一个强大的批量文本转换工具、文档制作工具，同时也是一款少见的具有强大功能的电子书批量制作工具，“北极星书库”的所有HELP和CHM格式电子书全部用“电子文档处理器”批量制作完成！！


北极星书库-《北欧的神话传说》

第一章 创造天地的神话

                  ———————————————

                        一、 混 沌 初 开

                                  伊米尔活着的远古时代，
                                  没有沙或者海，没有汹涌的波浪；
                                  世界没有大地，也没有天空，
                                  只有那开裂的、寸草无生的鸿沟。
                                      —《西比尔预言书》

    很久很久以前的洪荒时代，天地一片混沌，没有沙石，没有大海，没有天
空和大地。在这一片混沌的中间，只有一道深深开裂着的，无比巨大的鸿沟，
叫做金恩加之沟。整个鸿沟里面是一片空荡和虚无，没有树木，也没有野草。
    在金恩加鸿沟的北方，是一片广大的冰雪世界尼夫尔海姆。在那里，浓雾
终年笼罩在万年的冰封和积雪上，非常的寒冷和黑暗。一股巨大的泉水从尼夫
尔海姆最深邃和最黑暗的地方奔涌而出，形成了许多川流不息的溪流；这些溪
流夹带着冰雪世界里的万年寒气，其中有的含着剧毒，由北而南地向金恩加鸿
沟奔腾而来。当溪水汇入鸿沟的时候，奔腾的急流骤然跌入无比深邃的沟底，
发出雷霆一般巨大的轰响。同时，尼夫尔海姆的无数冰块由溪流夹带而来，历
经千万年的时间，慢慢地在金恩加鸿沟的旁边堆积起了许多冰丘。
    在金恩加鸿沟的南方，有一个称为摩斯比海姆的火焰之国，那里终年喷射
着冲天火焰，整个地方都是一片无比强烈的光亮和酷热。一个叫做苏特的庞大
生灵，手持光芒之剑，守卫在火焰国摩斯比海姆的旁边。
    火焰国中喷射出的冲天火焰，飞溅出许多剧热的火星，落在金恩加鸿沟的
两岸上，也落在鸿沟旁边堆积着的冰丘上。冰块遇到高热的火星后溶化成水气
，又被从尼夫尔海姆吹来的强劲寒风再次冻结起来。就这样循环重复，千年万
年之中，在火焰国的热浪和冰雪国的寒气不断作用下，这些冰丘慢慢地孕育出
了生命。巨大的生灵伊米尔就这样诞生出来了。
    在无尽的黑暗和弥漫的大雾中，有着巨大身躯的伊米尔在混沌世界中徘徊
，寻找食物。在很久以后，他遇到了同样也在热浪和寒气作用下诞生于冰丘的
一条母牛奥都姆布拉。巨大的母牛在身下流淌出了四股乳汁，汇成了四条源源
不绝的白色的河流。于是，庞大的伊米尔就以奥都姆布拉的乳汁为食，而母牛
则以舔食冰雪为生，特别是冰地上偶然会有的一些盐霜。在混沌黑暗、冰天雪
地的洪荒时代里，只有这样两种巨大的生灵存在着。

    无数岁月以后，终日饱饮牛乳的伊米尔变得非常地强壮。有一次，在他饮
完牛乳沉沉睡去的时候，从他的双臂下面忽然生长出了一男一女两个巨人。接
着，他的双足下面也生长出来了他的一个儿子。从他的双臂下面生出来的那对
巨人后来成了一对夫妻，生下了许多巨人子裔。在他们的许多孩子中，其中一
个叫做密密尔，是个极其富有智慧的巨人。从伊米尔的足下诞生的是一个有六
个头的邪恶巨人，后来也有了许多后代。但是他的子裔大都是一些体形庞大，
生性愚笨的巨人，有的有许多个头，有的则是一些野兽。巨人之祖伊米尔自己
也在此后又生下了其他的一些巨人。所有出自伊米尔的巨人们，都被称为霜的
巨人，他们是巨人世界的主人，世界秩序的破坏者和神祗们的敌人。

    牝牛奥都姆布拉日日夜夜地舔食着冰雪，不断地寻找盐霜。有一天，在它
用力舔食石头上一些盐粒的时候，它的舌头底下忽然舔出了一些头发。它继续
地舔着，第二天，一个完整的脑袋出现了；到第三天，它舔出了一个活生生的
人形。众神的始祖布里就这样诞生了。布里是一个高大英俊的男人，强壮有力
而性情温良。他不久生下了一个同样高大而雄壮的儿子博尔。
    博尔在长大以后，娶了女巨人培丝特拉为妻。培丝特拉是从伊米尔双臂下
面生长出来的那对巨人的女儿，也是智慧巨人密密尔的姐姐。博尔和培丝特拉
不久生下了奥丁、威利和维三个儿子。天地之下没有语言可以形容他们的高大
和雄健，他们是三位伟大的神明，也将是所有世界的主人。

    博尔的儿子们逐渐成长起来，变得越来越强壮，同时也开始不再满足于生
活在这样一片黑暗、寒冷和混沌的世界之中了。经过一番计划后，奥丁、威利
和维三位神祗向洪荒世界的统治者，巨人的始祖伊米尔发动了攻击，并且最后
成功地杀掉了这个庞然大物。但是，当伊米尔轰然倒下的时候，从他的伤口中
流出了无穷无尽的大量鲜血，汇成了一条巨大的血的河流。这条鲜血的河流最
后造成了洪荒世界里的第一场洪水，淹没了在伊米尔身边生活着的那些霜的巨
人。在他们之中，只有一个叫做贝格尔密的巨人和他的妻子一起坐在一只类似
石臼的小船上，千幸万苦地逃出了泛滥的大洪水。因此，在众神之主奥丁回想
过去的岁月时，他说道：

        “在大地创造之前，
          那无休无尽的长冬里，
          诞生了巨人贝格尔密；
          我首先所能记起的，
          是那机警的巨人，
          怎样安然躲进他的方舟。”

    在躲过大灾难以后，他们又生下了许多后代。霜的巨人一族，又从贝格尔
密开始繁衍开来了。

二、 天 地 和 人 的 创 造

                              然后，在美仑美奂的天地中间，
                              博尔的儿子们修筑了河山；
                              太阳从南方照耀到他们的宫墙，
                              大地上，绿色的韭葱开始萌芽。
                                    —《西比尔预言书》

    奥丁、威利和维三位神的祖先在杀掉了庞大的巨人伊米尔以后，开始计划
创造一个舒适而美丽的世界。
    三位最早的神祗在一片阴暗冰冷的世界上苦苦地思考着怎样创造世界，不
断寻找着可供创造的材料。但是，他们的面前除了冰雪就是溪水，力大无穷的
众神为此煞费脑筋。终于有一天，奥丁对着眼前正在腐烂的伊米尔的庞大尸体
失声喊叫起来：
    “用伊米尔的尸体做新世界的材料！”
    其他两位神祗也有茅塞顿开之感，纷纷称赞奥丁的好主意。于是，众神一
起动手，把伊米尔的巨大身躯肢解开来。他们把伊米尔的肉体放在了金恩加鸿
沟的正中间，把填满了鸿沟的肉体作为大地。众神又用他的血造成海洋和湖泊
，用他的骨骼造成丘陵和山脉，牙齿和零碎的腭骨造成岩崖和卵石，头发和胡
子造成树木和青草。
    在大地造成以后，众神又把伊米尔的脑壳抛在上面，形成了天空，又把他
的脑浆抛散到天空上面，形成云彩。为了不让天空从上方掉下来，众神派了四
个侏儒分别到东南西北四个角落，用他们的肩膀支撑住天空的四角。这四个扛
着天空的侏儒，他们的名字就分别为东、南、西和北。
    在创造了大地和天空以后，奥丁、威利和维又从南方的火焰国中采来了许
多火星，把它们随意抛散到天空上。这些火星就停留在天空上，成为满天的繁
星，照亮了整个世界。

    早在众神还没有想到要用伊米尔的尸体创造世界的时候，从伊米尔腐烂的
肉体中生出了许多蛆虫。这些蛆虫攫取巨人之祖身上的精华，竟都是一些富有
灵性的生物。在奥丁等神的裁决下，他们都有了类似人类的形体和智慧。从尸
体受光一面生长出来的蛆虫变成了精灵或者叫光明精灵，从尸体背光一面生出
来的则变成了黑暗精灵，人们一般把他们叫做侏儒。支撑天空的东南西北四个
侏儒就是从伊米尔的尸体中生发出来的。
    精灵们通体发亮，光明耀眼，长得非常美丽。他们通常性情温良，开朗热
情，能和树木花草、游鱼飞鸟彼此沟通，因此众神就把他们作为神的朋友。他
们也经常帮助众神管理世界，特别是日月星辰等一类事务。
    侏儒们虽然和精灵同出一物，容貌性情却与之截然相反。他们长得矮小又
难看，漆黑如沥青，而且贪财好色，狡猾而爱撒谎。

    在世界规模初具的时候，神的祖先开始考虑创造一种完美的生物，得以居
住在富饶肥沃的大地上。三位神祗经常带着这个问题在天地之间行走，察看他
们创造天地的业绩。有一天，当奥丁、威利和维在海滩上散步的时候，海浪冲
来了两截木头，一截是(木岑)树，一截是榆树。众神把它们拣起来后，觉得恰
好可以作为创造人的材料，便开始用刀把它们分别雕刻成两个人形。由于众神
精心雕刻，那段  木成了一个栩栩如生的男人形状，而榆木则是一个女人的样
子。
    树木成形后，三位神祗就为他们注入了生命。
    奥丁首先把人形握在手中，赐给了他们生命与呼吸；
    威利接着赐给了他们灵魂与智慧；
    最后，维赐给了他们体温和五官的感觉。人类诞生了。
    根据他们的由来，神的祖先把男人命名为阿斯克（意为(木岑)树），女人
命名为爱波拉（意为榆树）。众神让这对人类的始祖居住在四周由大海环绕的
大地上，让他们结为夫妻，生儿育女。从阿斯克和爱波拉开始，人类就在大地
上一代一代地繁衍开来，一直传续到了今天。

    在创造人类，并且把他们安置到大地上的同时，神的祖先也在大地的上面，
整个宇宙最中心的地方划定了一处神的居所，作为神国。发光的精灵们因为美
丽温良，得以和众神比邻而居，在神国的四周建造了精致的精灵国。
    在人类居住的大地的东边，众神划出一块地方允许巨人们居住。从洪水中
逃出的巨人贝格尔密就居住在这个称为约顿海姆的巨人国里，并且繁衍出了许
多霜的巨人。
    黑色的侏儒们因为品性欠佳，众神罚他们只得居住在大地的下面，而且不
得被白天的光线所照射到，否则的话他们就会变成石头或者溶化掉。为此，矮
小的侏儒们就在泥土下面或者岩石中凿洞为巢，形成了一个黑精灵国，或者叫
侏儒国。

    智慧巨人密密尔有一个美丽、肤色黝黑的女儿，她的名字叫做夜晚。夜晚
经常骑着她的骏马，奔驰在群星闪烁的天穹上。后来，美丽的夜晚和精灵国里
掌管光线的黎明精灵德灵相爱了，他们生下了一个象他父亲一样英俊而光彩夺
目的儿子，起名叫白天。
    从此以后，当晨曦的红色光芒照耀在大地和海面上的时候，称为唤醒者的
精灵们就会在黎明精灵德灵的宫墙外吟唱起清晨之歌，夜晚的儿子白天随即在
歌声中骑上他的骏马，向无边的苍穹奔驰而去。同时，他的母亲夜晚经过一夜
的奔驰，疲倦地回到宫殿里休息。
    在巨人国里，有一个巨人生有一儿一女，长得英俊美丽，光彩夺目，分别
叫做月亮和太阳。骄傲的巨人经常向其他生灵称赞他的儿女如何如何出众，这
就引起了众神的注意。后来，众神就把这两个美丽的孩子从巨人国带走，分别
交给他们两匹骏马和一辆大马车，让他们昼夜更替地在天空上巡行。
    从此，称为太阳的女孩发着金光，跟着白天，称为月亮的男孩发着银光，
跟随着夜晚，分别在天空上不断奔驰。
    两条狰狞的恶狼，分别追逐着太阳和月亮，垂涎欲滴地企图把他们吞噬掉
。他们不断地朝着太阳和月亮咆哮，紧紧跟在他们后面。但是，太阳用来驾车
的亚维克和爱尔维斯是两匹无与伦比的神骏，它们的鬃毛闪烁着金色的光芒，
以极快的速度拖曳着镶满宝石的太阳车向前奔驰。所以，太阳总是能够摆脱掉
恶狼的追逐。
    当金色的太阳驶过西边的地平线后，她就来到了黄昏精灵比灵的宫殿。在
经过一天的奔驰以后，疲惫的太阳就在比灵为她安排的华床上休息了。比灵的
仆从们则举着点燃的蜡烛和火炬围在她的床前，守护着她。当晨曦再次出现在
地平线上的时候，太阳将再一次踏上她的马车，驾驭骏马奔驰在天空上。
    当太阳登车启程的时候，月亮驾车回到了比灵的黄昏宫殿。当月亮休息在
他的华床上的时候，一群睡眠精灵打着磕睡围绕在他的身边。
    就这样，大地上的人类有了昼夜之分，也有了阳光的和煦和月光的温情。

三、 宇 宙 树 尤 加 特 拉 希

                              我述说，湮没时代的巨人们，
                              过去岁月里哺养过我的巨人们；
                              我推算出九个世界，那伟岸的(木岑)树，
                              九条运行于地底的巨大根须。
                                  ——《西比尔预言书》

    在一切一切的中心，宇宙的中心，矗立着一棵无比伟岸的大(木岑)树，称
为尤加特拉希。这棵巨大的(木岑)树是宇宙万物的起源和载体②，它生机盎然，
茂密的枝叶覆盖了整个天地。
    三条巨大的树根支撑着宇宙树尤加特拉希，使它岸然挺立。这三条树根分
别通往神国、巨人国和冰雪世界尼夫尔海姆。在这些树根的末端，分别有三眼
泉水为宇宙树提供水分。

    在最北面尼夫尔海姆中的那眼泉水称为海维格尔玛，在一片冰天雪地中，
泉水寒冷彻骨，冷雾蒸腾。一条狰狞的毒龙尼特霍格盘踞在那里，日夜不停地
噬咬着伸入泉水的巨大树根。毒龙生为恶魔，企图最终咬断宇宙树的巨根，毁
灭世界。

    巨人国所在的约顿海姆，和人类的大地一样，原来是金恩加鸿沟所在的地
方。在这里，连结宇宙树巨根的泉水是由智慧巨人密密尔看守的，所以这眼泉
水叫做密密尔泉。密密尔就是从巨人之祖伊米尔双臂之下生出来的那对巨人的
儿子，从小就聪明非凡。在他看守泉水的时候，他已经成了一个老巨人。
    密密尔泉的泉水中充满了知识和智慧，关于整个天地、九个世界里发生的
一切事情的知识，都熔汇在这清澈透明的泉水中。因此，无论是谁，不管是神
祗、精灵、巨人、侏儒还是人类，只要喝了密密尔泉里的泉水，就会变得既有
知识，又富有智慧。
    但是，老巨人密密尔却一步不离地看护着泉水，不让任何神祗或者巨人靠
近一步。天地之间，从来也没有哪一个生灵能够喝上一口密密尔的泉水，除了
老巨人自己。每天傍晚，当绚丽的晚霞把泉面映照得如诗如画的时候，老密密
尔就会用一个精致的角杯汲上一杯知识和智慧的泉水，自己慢慢地享用。天长
日久，巨人密密尔变得越来越老，但是每天不多不少的一杯泉水也使他变得越
来越聪明而富有智慧。他知道天地之下已经发生过的、正在发生的和将要发生
的一切事情。

    有一次，奥丁在旅行途中来到了密密尔泉旁，正好碰上了拿着牛角杯去泉
水中汲水的密密尔。看着清澈的密密尔泉水，奥丁的心中激起了追求知识和智
慧的强烈欲望。
    “智者密密尔啊，请让我喝一口这知识和智慧的泉水吧。”奥丁说。
    “绝无可能。”密密尔毫不犹豫地拒绝了他。
    “密密尔啊，知识和智慧是多么可贵；我奥丁追求它们的信念是多么坚定
。密密尔啊，我愿用我所有的一切东西，来换取一口珍贵的泉水，以增加我的
智慧。”
    老巨人听了奥丁的话，有点心动了。最后他说：“奥丁，你这个难缠的神
，如果你能够牺牲你的一只眼睛，把它丢到泉水里去，这知识和智慧的泉水，
我让你随便喝够。”

    奥丁这下有点犹豫。不过很快他就作出了决定，小心翼翼地把他的右眼挖
了出来，扔到了密密尔泉水里。那只眼睛稳稳地落到了泉底，而且在知识和智
慧的泉水里向上张开着。透过明净的泉水，它能看到一切宇宙中已经发生过的
事情，和一切将要发生的事情。
    奥丁然后也喝了很多密密尔泉的泉水，从此变得更加有知识和智慧了。虽
然他因此失去了一只眼睛，而经常被称为“独眼神”或“独眼老头”，但也因
为他的智慧超群而被称为“智者奥丁”。

    宇宙树通往神国的那条巨根同样连接着一眼泉水。这眼泉水称为乌达泉，
但它要比其他两眼要大上许多，看上去象是一个湖泊。
    乌达泉永远如诗如画一般的美丽，泉面上水平如镜。乌达泉的泉水能够发
出悦目的光亮，把神国和整个宇宙树照耀得一片光明。它的泉水也圣洁无比，
生活在水面上的动物通体雪白。天地初开之时，两只山鸟飞来停栖在泉边，在
水中游戏，圣洁的泉水使它们全身的羽毛变得洁白如雪，后来人们就把这种动
物称为天鹅。

    三位命运女神居住在乌达泉的旁边，她们的名字分别叫做乌达、维丹蒂和
丝可特。命运女神三姐妹是宇宙树的守护者，她们每天都用圣洁的乌达泉水灌
溉宇宙树之根，使它长青不衰。当宇宙树有了裂口时，她们就用乌达泉边的白
色泥土为之修补起来。在三位命运女神的勤勉灌溉和精心照料下，宇宙树尤加
特拉希枝叶茂盛、四季长青。

    命运女神的另一项工作则是料理人类的生命线。
    三姐妹中最年长的乌达，通常从纺线轴上把生命之线纺织出来，这样，人
类也就有了生命。
    年龄次之的女神维丹蒂负责用手捻线，测量出每个生命应有的恰当长度。
可是，维丹蒂是个喜怒无常，性情大起大落的女神，这样，她捻出来的命运之
线有时匀称美丽，有时却粗劣丑陋。人类的命运因此也不尽相同，有的人一生
幸福快乐，有的人却命运悲苦。同样，她测量出来的生命线长度也不尽相同，
因而有的人长寿，有的人短命。
    最年轻的丝可特的工作相对要轻松多了。她手持一把剪刀，按照维丹蒂测
量出来的生命线的长度，把它们一一剪断。当然，丝可特每下一剪，人类中就
会有一个男人或者女人走完了他／她的生命旅程。

    在宇宙树尤加特拉希的顶部，站立着一只羽毛雪白的公鸡，叫做吉伦卡马
。这只白公鸡受命运女神姐妹之命，负责为天地万物计算时间。当天地间的一
切生灵需要睡眠的时候，白公鸡就开始数数。当它数完六十乘六十再乘十二这
么多数目后，就在宇宙树的顶部放声啼唱。同时，白天和太阳也分别从黎明宫
殿和黄昏宫殿奔驰上了天空。
    除了白公鸡吉伦卡马，宇宙树最高的一叉树枝上还停栖着一头巨大的鹰。
这是一只非常雄健的巨鹰，当它翼动翅膀的时候，也就是世界上刮起大风的时
候。这头巨鹰和树根下栖息在冰雪世界中的毒龙是一对宿敌，特别是因为在树
枝间跳来跳去的松鼠拉它图斯克不断地在它们之间挑拨离间、搬弄是非。
    还有四头美丽的小鹿在乌达泉边的树林中奔跑着。
----
转自:〖新语丝电子文库〗
         下一页


北极星书库-第二章 神国亚萨园

第二章 神国亚萨园

               一、亚 萨 神 族 和 亚 萨 园 之 墙

                                  那两个是谁，十条腿
                                  三只眼，仅仅只有一条尾？
                                          〔奥丁骑马〕
                                      —《吉斯顿布灵迪的谜语》

    当奥丁、威利和维三位神的祖先创造了大地和人类以后，又在大地的上方
、宇宙最中央的地方，划定了一片广大而神圣的地方，作为神的居所。自此以
后，神祗们就开始致力于建设家园的伟大工作。
    在建设家园的同时，奥丁也经常出外旅行。这样，他就能不断地丰富自己
的知识和智慧，同时也排解寂寞和寻欢作乐。有一次，奥丁在旅途中爱上了一
个名叫“大地”的女巨人，并和她风流了一场。后来，“大地”就为奥丁生下
了一个儿子，名叫托尔。托尔很快就长得非常高大，力大无穷。后来，他成了
神国中的力量之神，众神的领袖。
    此后，奥丁又在巨人国爱上了一个美丽的姑娘芙莉格，决定娶她为妻。但
是，尽管芙莉格对奥丁也一见钟情，巨人们却因为和神之间的宿仇，也因为奥
丁的风流成性而十分讨厌见到奥丁。
    奥丁在一个风高天黑的夜晚，跳入了巨人国的宫殿里。这一对情人决定协
力私奔。芙莉格穿起了她的宝物“鹰的羽衣”——那是她的巨人爸爸在她小时
候送给她的礼物——和奥丁一起腾空飞上了天际。他们很快地飞到了神国，结
成了夫妻。
    结婚以后不久，芙莉格为奥丁生了很多孩子。所以，奥丁除了和女巨人“
大地”所生的长子托尔外，还有巴尔德尔、布拉奇、泰尔和维达尔等几个儿子
；还有奥丁最钟爱的小女儿莎加。奥丁的儿女们奇迹般地迅速长大了，他们也
纷纷娶妻生子，成家立业。这样，在神的居所，迅速繁衍出了一个兴旺的神的
家族；这个家族里的神祗，都被称为亚萨神。
    随着神族的不断扩大，奥丁也率领众神在神国大兴土木，陆续建起了一座
规模无比巨大的城池，这个城池就叫亚萨园。其时，神的国土中充满了黄金和
白银，取之不尽，用之不绝。所以，除了建筑时必须用的木材和铁器外，亚萨
园的宫殿都是用黄金和白银建造的。因此，那个时代也就称为黄金时代。

    亚萨园，众神的家园，是一片无比辉煌的城堡和宫殿。在那里，每一位神
祗都有一座自己的豪华宫殿。这些宫殿，有一半是以金子为顶的，有一半是以
银子为顶的，这些金银屋顶放出的光芒，比太阳和月亮还要耀眼。

    亚萨园里，奥丁自己居住的宫殿叫做华拉斯盖亚夫，那是一个以白银为顶
的壮丽豪华的巨大宫殿。

        所有来到这里的人，一眼认出
        奥丁那高耸入云的宫殿；
        无数箭簇和盾牌构成屋顶
        两翼布满了锁子铠甲。

        所有来到这里的人，一眼认出
        奥丁那高耸入云的宫殿；
        西边的大门旁巨狼蹲踞
        天空上盘旋着翱翔的鹰。

    众神之主，一只眼睛的奥丁神就经常坐在宫殿正中的御座上。他穿着宽大
的上衣和亚麻布做成的紧身马裤，还经常戴着一顶宽边帽。
    他的身旁站立着两个女侍，叫做列斯特和密斯特；他的肩膀上停着两只乌
鸦，一只叫做胡晋（意为思想），另一只叫做穆宁（意为记忆）；他的膝下围
绕着两条驯服的狼，格里和弗雷克。
    宫殿正中的那个奥丁的御座，是亚萨园中的一件神奇的宝物。每当奥丁坐
在这个御座上的时候，他的一只眼睛能够一下子看到全世界正在发生的事情；
而他的那只在密密尔泉底下张着的眼睛，则能看到一切过去的事情和将要发生
的事情。
    奥丁独目的视线也有被宇宙树挡住的时候，那样他就不能完全地了解整个
宇宙里的事情了。但是，他肩膀上的两只乌鸦，代表思想的胡晋和代表记忆的
穆宁，每天在日落时分便会分头飞出亚萨园，一直飞到所有世界的尽头。当清
晨来临的时候，两只乌鸦会从满天的朝霞中飞回来，一只停在奥丁的左肩，一
只停在奥丁的右肩，然后把它们在外面飞行中所见到的和听到的事情，统统告
诉它们的主人。就这样，众神之主奥丁对天下的事情无所不知。

    兴旺的神国亚萨园中，有许多伟岸强壮的亚萨神，也有许多美丽的女神。
在众神中，有十二位是神的首领，他们通常和奥丁一起坐在他那宏大的宫殿里，
共同讨论整个世界中发生的大事或者饮酒作乐。
    奥丁的长子托尔是十二位神的首领中的领袖，同时他也是宣过誓的亚萨园
的保卫者。但是，托尔是巨人们的天敌，经常到东边的巨人国中去和巨人作战
，因此他很少在亚萨园。奥丁和妻子芙莉格所生的长子巴尔德尔是亚萨园的王
子，他高大英俊，性情温和，是亚萨园中最受爱戴的神祗。所有的亚萨神都愿
意他以后能够继承奥丁的地位，成为亚萨园的主人。
    奥丁的儿子泰尔是最勇敢的亚萨神，也是亚萨园中地位崇高的神的首领。
也正因为他英勇无敌，他成了世界上一切战争的保护神，总是把胜利赐给战斗
中的勇敢者。和战神泰尔相反，奥丁的另一个儿子布拉奇是个相当温文尔雅的
神的首领。布拉奇长髯垂胸，能言善辩，尤其是一位伟大的诗人，能够出口成
章地吟唱出长篇的诗歌。因此，布拉奇为诗歌之神。因为他美髯拂胸，有时也
被人们称为长胡子亚萨。

    和托尔一样，海姆道尔也是众神的首领中负责保卫亚萨园的，而且，他的
职责非常具体地就是守卫亚萨园的大门。众神的首领之一，奥丁的儿子霍德尔
是一个盲眼的神祗，却以忠厚老实和大力著名。同样为奥丁之子的维道尔比霍
德尔的力气还要大，是亚萨园中力气仅次于托尔的大力士。他沉默寡言，却乐
于助人，每当亚萨园中需要有出蛮力的事情，都是维道尔一力承当的。
    托尔的妻子西芙在嫁给托尔之前生下的儿子优儿也是亚萨神的首领之一。
优儿住在亚萨园中的紫杉树谷里，长于射箭、狩猎和滑雪。优儿尤其对人类非
常友好，把他自己的本领毫无保留地教给了人类。因此他被人类认为是滑雪之
神、狩猎之神和弓箭之神。
    在众神的首领中，还有一位叫做洛奇的，原本是巨人的儿子，因为早年得
以和奥丁结拜兄弟，所以在亚萨园中也坐上了首领的交椅。但是他后来背叛了
亚萨神，成了毁灭世界的恶魔。

    围绕着亚萨园的，是一道天地之间最坚固的围墙，它高耸入云，绵延数千
里，有效地保护着众神的家园。
    在亚萨神们刚刚修建完亚萨园里的城堡和宫殿的时候，曾经晓谕天下所有
的生灵，征求最伟大的工匠，为亚萨园修造一道最坚固的围墙。
    巨人国中最有名的工匠，一个有着无比灵巧的双手的巨人骑马前来应征。
他对众神声称，他能够在三个冬天内修造起一道最伟岸的围墙，如果事成之后
司爱情的美丽女神芙蕾雅能成为他的妻子，而太阳和月亮也能归他所有的话。
    众神们看着这个单枪匹马的巨人，根本不相信他一个人能够完成如此浩大
的工程。为了戏弄他，众神假装同意了他的要求；但是又附加了更为苛刻的条
件：巨人必须在一个冬天里完成全部的工程，而且不得有其他的巨人援手。但
是如果完不成的话，众神们就会毫不犹豫地杀掉这个吹牛的家伙。
    巨人居然答应了这一条件，而且不慌不忙地开始工作了。没有多久，一堵
崭新的围墙出现了，并且以奇迹一般的速度迅速增长着。惊讶的众神们后来发
现，巨人来时骑来的那匹叫做斯华帝耳弗利的马是一匹非同寻常的神骏。它每
天白天用它的神力为巨人运来一块又一块修筑围墙所需的巨石，而每天夜晚它
也用不着休息，仍在不知疲倦地工作着。它每天完成的工作量，比它的主人要
多两倍还多。

    当春天就要降临的前三天，巍峨的围墙已经矗立在了亚萨园的四周。而最
后的一段，按照巨人和他的神骏的工作速度，也将在冬天逝去的那一天顺利完
成。
    亚萨神们开始有点紧张了。按照他们之间的协议，如果围墙在冬天结束以
前完成了，那么美丽的芙蕾雅以及太阳和月亮就要归这个难看的巨人所有了。
众神忧心忡忡地聚集在他们的会议宫里，共同商讨对付这个巨人的办法。
    巨人之子洛奇向来诡计多端，花招百出。在众神一筹莫展的时候，他想出
了一条奇计，使众神们无不拍手称妙。
    洛奇在亚萨园的所有马厩中，选出了一匹最漂亮也最风骚的牝马，在巨人
睡觉的时候牵着它靠近了神骏斯华帝耳弗利，并让它发出发情时的那种低嘶声。
没有见过世面的年轻牡马被深深地诱惑了，它放下了正在干着的工作向那头风
骚的牝马奔来。但是洛奇却牵着它向远方跑去，一直把神骏骗到一个非常远的
地方，才让它们尽情快活。
    让众神们欺骗了的可怜的巨人失去了他的神骏，当然再也没有可能在春天
到来以前造完最后的一段围墙；当神威无比的力量之神托尔从远方风尘仆仆地
旅行归来之后，也毫不犹豫地用他的神锤砸烂了巨人的脑袋。
    神骏斯华帝耳弗利和牝马在远离亚萨园的山谷中尽情欢乐的结果是，那头
牝马不久以后产下了一头八蹄的小马驹。这头称为斯雷普内尔的马驹长大以后
神骏异常，比任何一匹马都要跑得快。后来，它成了奥丁的著名坐骑。

二、 瓦 尔 哈 尔 宫

                                  五百四十道大门，
                                  建在辉煌的瓦尔哈尔宫；
                                  八百个盔甲武士同步跨出一道门，
                                  投入和芬里斯狼的战争。
                                      —《格里姆尼之歌》

    在整个亚萨园中，最宏伟也是最庞大的建筑，无疑是用无数箭簇和盾牌构
成巨大屋顶的瓦尔哈尔宫了。那个时候，华尔哈尔宫也是世界上最大的建筑物。
    瓦尔哈尔宫一共有五百四十道大门，每一道大门都无比宽阔，可以由八百
个盔甲武士同时进出。
    住在瓦尔哈尔宫里的，是所有在人间的战争中牺牲了的英勇战士—只有在
战争中牺牲的精壮战士才有资格被选来住在这宏伟的宫殿里，而其他在人间因
为疾病和衰老而死亡的人们则只能被送到由死亡之主海儿所掌管的死亡之国。
    在战争中牺牲了的国王、酋长和战士们在瓦尔哈尔宫又再次复活了。他们
穿上亚萨神们赐给他们的盔甲，操持着锋利的武器，又一次过起了战士的生活。
    因为奥丁是一个喜欢战争的神，他让人间不断地发生战争，因此，到瓦尔
哈尔宫来的死亡战士也越来越多，最后他们竟有了五千万名之多。然而，宏大
的华尔哈尔宫仍然有足够的地方供他们居住。
    这许许多多的死亡战士每天清晨就开始在瓦尔哈尔宫中的广场上进行训练
。他们的训练就是互相之间的生死搏斗，有很多战士会在激烈的战斗中牺牲。
但是，黄昏降临时那些死去的战士会再次复活。第二天，他们又将投入激烈的
战斗。
    傍晚的时候，所有这些死亡战士，经历一天的艰苦鏖战甚至死亡以后，坐
在巨大的宴会厅里一起享受一顿丰盛的晚宴。
    奥丁神的美丽侍女们，手持着用兽角做成的巨觥，为死亡战士们进侍最甜
美的蜜酒。这些被称为华尔克莱的女侍们就是当人间发生战争时，由奥丁派去
在牺牲者中选择死亡战士的女神。有时候，当她们赶到人间的战场时，如果战
争还没有分出胜负，她们也会根据她们的喜好来决定战争的进程。
    华尔克莱们侍奉上的蜜酒，死亡战士们永远可以开怀畅饮，因为它们是直
接从母山羊海德伦的乳房上挤出来的。海德伦是瓦尔哈尔宫中唯一的山羊，但
是它却以宇宙树尤加特拉希的树叶为食，因此，她的乳房里永远涨满了香醇的
蜜酒。
    为了让战斗了一天，饥饿异常的死亡战士们吃饱，瓦尔哈尔宫中专门有一
个技艺高超的厨师为他们烹调食物。每天清晨，这个名为安德里门尔的厨师从
猪圈里拖出野猪山里姆尔，把它杀掉，烹调成美味的猪肉。野猪山里姆尔体形
极为庞大，它的肉足以让所有的死亡战士都吃得心满意足。但是，山里姆尔是
不死的，厨师安德里门尔每天早上都能从猪圈里拖出一头复活成原来样子的野
猪来。
    众神之主奥丁也经常到瓦尔哈尔宫的宴会厅里和他的这些身经百战的死亡
战士共进晚宴。但是，奥丁在宴会上只是喝一些从山羊海德伦身上挤出来的蜜
酒而已，却从来也不吃用野猪山里姆尔的肉烹调出来的美味——伟大的奥丁神
已经用不着再吃普通的食物了。但是奥丁会经常把桌上的野猪肉赐给围绕在他
脚下的两头狼吃，如果他高兴的话。

    众神之主奥丁把人类中死亡的战士收集在瓦尔哈尔宫中，并且不断加以训
练，和神国亚萨园的一个巨大秘密有关。
    宏伟壮丽的神国，在它博大的气概后面有一个悲剧的阴影。那是一个必然
验证的预言，一个正在慢慢来临的结局，一个众神和全部世界的最后命运。这
个命运称为雷加鲁克，代表着众神和一切生灵的末日。
    在亚萨园中，只有全能的智者奥丁和他能预卜未来的妻子芙莉格知道悲剧
性的雷加鲁克的存在和来临。除了他们之外，智慧巨人密密尔因为长年喝着知
识和智慧的泉水而得以洞悉。
    但是，不管是神祗还是巨人，预言从来都是受到禁忌的。在那个时候，奥
丁、芙莉格和密密尔都不能告诉众神或其他生灵任何有关雷加鲁克的事情。同
时，他们也为雷加鲁克的存在和逐步降临，感到无比的忧虑。
    芙莉格于是变得非常沉默寡言，镇日坐在纺车前纺织神秘的金线。

    众神之主奥丁也时刻担忧着雷加鲁克的降临，因为他知道以他的天庭之威，
再加上众神的力量，也不足以和这样的一种命运进行抵抗；他仅仅能做的，
只是尽一切力量推迟它的最终到来。
    为了世界上所有善良的生灵，奥丁付出了最大的努力和牺牲，以求达到这
一目的。奥丁不遗余力地致力于增强自身的力量，尤其是自己的智慧和洞察力
。在老巨人看守的密密尔泉边，奥丁牺牲了自己的右眼以期增加知识和智慧；
同时，他又修造了宏伟壮丽的瓦尔哈尔宫，让他的侍女华尔克莱们去人间战场
选择来最勇敢的死亡战士，日日进行艰苦的训练。所有的一切，都是为了有朝
一日当雷加鲁克最后到来时，他们可以帮助众神同众神和人类的敌人、毁灭世
界的恶魔们进行殊死的决战。

    在追求知识、智慧和洞察力的过程中，奥丁不断地牺牲自己；因为真正有
力量的知识，通常都是要以牺牲去换取的。
    有一次，通过一个神秘的预示，奥丁用长矛把自己刺伤，然后又倒挂在一
棵树上。他在树上这样一直吊了九天九夜，没有喝上一口蜜酒，也没有吃到一
片面包。
    第九天，奥丁向下一看，惊喜地高叫起来。他在树下发现了神奇的卢尼文
字。但这一声高叫，使他从树上重重地摔了下来。
    奥丁在树上倒悬九昼夜的牺牲赢得了威力强大的卢尼文字。此后，他的外
祖父、女巨人培丝特拉的父亲又教给了他九首富有神力的歌曲，并同时赐给他
喝一种有魔力的蜜酒。这样，奥丁就能够用卢尼文字的歌曲唱出咒语，而这种
咒语，则几乎是无所不能的。后来，奥丁又把这种法术教给了亚萨神们和人类
中的英雄。
    奥丁说：“学着去唱它们吧，儿子们，
              尽管学习将会历时漫长；
              而当你理解了它们的神奇，
              你用它们的时候它们有用，
              你需要它们的时候它们必需。”

    在悲剧命运到来之前，奥丁让众神学习用卢尼字母写下的诗歌，期盼他们
能从中获得智慧和力量，并且可以在最后的决战中保护自己。
    而奥丁，因为知识丰富和智慧出众，因而也是人类崇拜的知识和智慧之神。

三、 彩 虹 桥 和 海 姆 道 尔

                              第八处的宫殿叫做星堡，
                              海姆道尔是那里的主人；
                              众神的守卫者，在和平之殿，
                              快乐地畅饮甘美的密酒。
                                  ——《格里姆尼之歌》

    伟大的亚萨众神经常来到乌达泉边风景优美的草地上，开会讨论天地之间
的大事或者饮酒作乐。由三位命运女神看护着的乌达泉如诗如画，一平如镜的
水面上倒映着宇宙树青翠茂盛的枝叶，以及生活在树上的九个世界，包括亚萨
园和人间的全部景象。
    两只雪白的天鹅优雅地在水面上游曳，四头美丽的鹿在不远处的树林里跑
动。

    为了方便众神到风景如此优美的乌达泉边来，众神之主奥丁造起了一座七
彩的桥梁比弗罗斯特，从亚萨园的大门口一直通往泉水旁边。这座桥梁有七种
鲜艳的色彩，红、橙、黄、绿、青、蓝、紫，它也就是人类有时能够看到的天
上的彩虹。
    彩虹桥比弗罗斯特不仅美丽，也非常宽阔。每一天，众神都骑着他们的神
骏通过大桥从亚萨园来到乌达泉边的草地上开会。众神之主奥丁永远跑在最前
面，因为他的坐骑、八蹄的斯雷普奈尔比所有的骏马都要跑得快。
    唯一不是骑马而来的是力量之神，有一把红胡子的托尔。他喜欢从彩虹桥
下面徒步涉水而来。

    众神的首领之一海姆道尔的宫殿星堡建筑在亚萨园的大门口，彩虹桥的桥
头。
    海姆道尔是海浪九姐妹的儿子，长得身躯高大，英俊美貌，特别是他的皮
肤洁白如雪，因此他也通常被称为白神。
    海姆道尔是亚萨园的守卫神，他最重要的任务，就是时刻警惕地看守着亚
萨园的大门，不让亚萨神的敌人——巨人或者其他恶魔来袭击和破坏。所以，
他的宫殿星堡也就修建在亚萨园的大门口。
    在星堡里，海姆道尔每时每刻都在注视着亚萨园门前的一切情况。他的精
力是这样的充沛，以致于他比最活跃的鸟儿睡得还要少。海姆道尔有一双众神
中最锐利的眼睛，即使是在最黑暗的夜晚，他也能清清楚楚地看到数百里以外
的东西；海姆道尔也有一副众神中听觉最敏锐的耳朵，能够清楚地听到青草在
大地上生长的声音，也能够听到羊毛在羊身上生长的声音。这样，海姆道尔就
能够发现亚萨园门前发生的一切事情，例如巨人是否偷偷地在渡过彩虹桥来攻
击亚萨神。
    海姆道尔的身边还有一只神奇的号角，一旦当他发现敌人来袭的时候，就
会吹响这个这个号角，示警众神准备战斗。这个号角的声音是这样的嘹亮，当
海姆道尔吹响它的时候，整个宇宙树上的九个世界，都能听到它的声音。

    海姆道尔是个正直善良的神，是人类的保护神，也是火焰之神。海姆道尔
更是一个刚直的神，对一切巨人充满了仇恨，尽管有一些巨人和亚萨神们关系
密切，甚至后来变成了亚萨神。他特别是对洛奇，那个曾是奥丁的结义兄弟，
但其父母均是巨人的邪神，非常地讨厌。虽然洛奇也位列亚萨神的首领席，频
频行走于亚萨园，海姆道尔对他也经常怒形于色，从不和他妥协。为此，海姆
道尔也常常被称为“洛奇的敌人”。
    据说，有一次洛奇因为恶作剧而偷了红胡子神托尔的妻子西芙的项链，当
时托尔大概又到东边和巨人作战去了。这事被洛奇的老对头海姆道尔知道后，
便自告奋勇地去追击洛奇。当洛奇看到海姆道尔追来后，慌乱变成了一头海豹
游向了一座小岛。但是海姆道尔也随即变成了一头海豹，在岛上抓住了洛奇，
把他痛殴了一顿，并为西芙女神夺回了项链。
----


北极星书库-第三章 亚萨神族和华纳神族

第三章 亚萨神族和华纳神族

—————————————

一、神 族 之 间 的 战 争

                              天地间的第一场战争爆发，
                              是奥丁在挥动他的长矛；
                              狂暴的华纳神族，掀起了
                              一场动天陷地的战斗。
                                  —《西比尔预言书》

    很久以前，天地之间除了伟大的亚萨神们以外，还有一支古老的神族居住
在一个叫作华纳海姆的地方，称为华纳神族。华纳神族中的众神也和亚萨神一
样，都是孔武有力的伟大战士和天地万物的保护者。
    远在亚萨神族兴旺发达、建筑起豪华辉煌的巨大宫殿以前，亚萨神族和华
纳神族之间爆发了一场旷日持久的战争。战争的起因是一个叫格尔薇克的女华
纳神带着华纳神族的使命来到了亚萨园，她似是来和亚萨神理论两大神族哪个
该受到人类的顶礼摩拜的，但是亚萨众神却断定她来意不善，众神之主奥丁首
先将长矛掷向她以示宣战，众神也纷纷向她发动攻击。然而，格尔薇克是一个
有魔力的女神，尽管众神用长矛刺杀和用火烧死她达三次之多，她却每一次都
能死而复活。正因为亚萨神胡乱格杀格尔薇克的缘故，忿怒的华纳神正式向亚
萨神们宣战了。
    这是世界混沌初开以来第一场规模宏大、场面惨烈的战争，两个神族的战
士们都英勇无畏地在战场上拚杀，众神的矛头都沾满了敌人的鲜血。由于双方
势均力敌，战争持续了许多个年头，两个神族都遭受了巨大的牺牲。
    最后，所有的神祗都厌倦了这场旷日持久的战争，也厌倦了众神之间的无
谓的厮杀，于是，神族之间开始了和谈。为了长久保持两大神族之间的和平，
不让战火在神的世界中再度燃起，众神最后决定双方互相派遣人质。亚萨神族
送往华纳海姆的是海纳和智慧巨人密密尔，华纳神族送往亚萨园的则是最杰出
的华纳神诺德和他的一对孪生儿女，夫雷和芙蕾雅。

    被派往华纳海姆的海纳也是亚萨神中的首领之一，长得高大强壮。海纳看
上去也十分英俊，有一双长长的腿，奔跑起来十分快捷，但是他在亚萨神中却
是相对的一位弱智者，性情木纳，脑子有点鲁钝，而且特别不善于说话。也许
正因为如此，奥丁请智者密密尔与他同行。老巨人能言善辩，因为长年喝过智
慧泉中的泉水，因而知识也极为广博，正好可以帮助海纳回答各种问题。
    亚萨神海纳和密密尔来到华纳海姆后，起初很是搏得了华纳神的欢迎，华
纳神的领袖还让海纳当上了一个不大不小的首领。但是华纳神们逐渐发现，在
所有的场合都是密密尔这个老头在喋喋不休地说话，解答华纳神们提出来的各
种各样问题；而一旦密密尔不在的时候，海纳这个看上去高大英俊的亚萨神几
乎是一无所知，从来都是愚钝而窘迫地回答不出哪怕是一个最简单的问题。华
纳众神为此非常愤怒，强烈地感到受了亚萨神们的欺骗。因为华纳海姆送去的
人质是他们中最出色的诺德、夫雷和芙蕾雅，而换来的却是一个无用而喋喋不
休的老人和一个天生愚笨的亚萨神。于是，华纳众神一怒之下砍下了密密尔的
脑袋，派人送往亚萨园，以示他们强烈的愤怒和不平。
    亚萨园的众神在收到密密尔的脑袋后，对华纳神的这种做法也无可奈何。
或许是他们本来就存有欺诈之心，或许是他们确实不愿再挑起战火，这事至此
也就不了了之了。
    当奥丁见到密密尔的脑袋后，立即找来药草涂在伤口上，并念诵卢尼文字
的咒语对已被砍下来的脑袋施行法术。密密尔充满知识和智慧的脑袋在奥丁的
努力下，竟能脱离身体而奇迹般地存活下来。奥丁把这个脑袋仔细地放在他宫
殿的内室中，当他有什么疑难和困惑的时候，就来到密密尔的脑袋旁边，念动
咒语，向密密尔讨教。

二、 奥 丁 盗 灵 酒

                              奥丁，你赐给我手镯和项链，
                              教导给我学识，使我精于法术，
                              我看到的世界，越来越宽阔。
                                  —《西比尔预言书》

    在亚萨和华纳两大神族的众神们举行会议缔结和平的时候，众神们的意见
互不相同，各种各样的主意层出不穷，会议陷入了长久而混乱的争执之中。为
了中止这种无休无止的争论，尽快缔结和平，众神最后一致同意不再胡乱发表
意见，代之以每位神祗都在一个陶罐里吐上一口唾液，以示信守诺言和不再浪
费口舌了。关于和平的协定，即互相派人质去对方的办法很快就决定下来了，
神族之间的和平会议因而也取得了圆满的成功。
    神总是能够创造奇迹的。当两大神族每一位神的唾液混合在陶罐里，带着
各种不同力量和智慧的神物互相作用后，一个生命竟然从这罐唾液中诞生出来
了。从众神的唾液中诞生出来是一个叫做卡瓦西的男人，个子矮小，却异常聪
明。或许是他身上汇集了众神的各种智慧的缘故，卡瓦西能够随时随地地解答
各种困难的问题，从来也不曾被难倒过。聪明的卡瓦西尤其喜爱旅行，浪迹于
天地之间的每一个地方，并在所到之处教给人们各种各样的智慧和学识。

    有一天，卡瓦西来到了侏儒国，遇上了两个狡猾而好妒忌的侏儒，法牙拉
和戈拉。这两个侏儒因为妒忌卡瓦西的学识和智慧，遂起了不良之心。他们对
卡瓦西谎称有要事和他密谈，把他骗到了侏儒的住处、一个阴森幽静的岩石洞
穴里。在那里，两个侏儒狠心地谋杀了聪明的卡瓦西，并让他的鲜血全部流在
了两个陶罐里。接着，两个侏儒又用一罐蜂蜜和卡瓦西的两罐鲜血混合在一起
，在一个大锅中酿出了一种蜜酒。从众神的唾液中诞生的卡瓦西，他的鲜血也
充满了神奇的力量。两个侏儒酿造的这种蜜酒，是一种神奇的灵物，任何人只
要喝上一口，不仅能变得聪明，而且马上就能成为一个吟唱诗人，出口成章。
    侏儒们在造出这种灵酒后，把它分别装在三个罐子里，珍藏起来。同时他
们又四出造谣，声称卡瓦西是一种聪明反被聪明误的典型人物，肯定会在什么
地方自取灭亡的，等等，以混淆视听。

    此后不久，这两个侏儒欲出海办事，邀请一个名叫吉灵的的巨人为他们摇
船。巨人吉灵把妻子留在岸上，就同两个侏儒一起出发了。在出海途中，也许
是这个巨人于无意中得罪了侏儒，回程的时候侏儒们竟有意地把小船撞向一堆
礁石，弄翻了小船。这样，不识水性的巨人就被不明不白地淹死在大海里了。
凶恶的侏儒却装得什么事情也没有发生的样子，翻过小船，大模大样地回到了
岸上。但是，当吉灵的妻子知道她的丈夫已被淹死在大海里的噩耗时，却不禁
放声大哭。她的悲伤绵延不绝，她的哭声也悲天凄地，一发而不可收拾。法牙
拉和戈拉两个侏儒听着这种大声的哭泣感到非常的不耐烦，于是他们哄骗巨人
的妻子到海边去祭奠她的丈夫，在她经过一座大拱门的时候，其中的一个侏儒
狠毒地从拱门上推下一块巨石，把她砸死了。
    被侏儒谋害的巨人夫妻生有一个名为苏特顿的儿子，是在约顿海姆很有力
量和威望的巨人。当两个侏儒无故谋害他父母的消息传到巨人国以后，苏特顿
异常愤怒地来到了侏儒国，从岩石洞穴里生擒了这两个心狠手辣的东西，然后
把他们带到了大海上。苏特顿把这两个侏儒绑在了一个恶浪涛天的礁石岛上，
意欲让这两个杀害其父母的凶手受尽恶浪冲击的折磨而死去。这时候，两个侏
儒惊恐万状地恳求苏特顿饶过他们性命，他们愿意将酿造出来的三罐灵酒全部
送给苏特顿。巨人早已隐约有所耳闻这种神奇的灵酒，因而也就同意了侏儒的
换命条件。
    巨人苏特顿把三罐灵酒带回家后，视为无上之宝，专门在一个叫做尼特堡
的山崖里造了一个石窟，将灵酒藏在其中。由于外面关于灵酒一事已有传闻，
为防不测，苏特顿又派他的女儿庚莱特住在山崖的石窟里，日夜守护着灵酒。
巨人尤其生性吝啬，无论是神祗、精灵、巨人还是侏儒，谁都无缘沾上过一滴
灵酒。

    关于灵酒的事情，自然早已被神通广大的亚萨神们得知了。一直都在热切
地追求知识和智慧的众神之主奥丁自然也不会坐视神奇的灵酒就这样被封闭在
尼特堡的石窟之中。有一天，奥丁从百忙之中腾出空闲，起身往巨人国尼特堡
的方向出发了。
    当奥丁来到约顿海姆，距尼特堡不远的一个庄园里的时候，他看到有九个
仆役正在用大弯镰刀割草，因为镰刀很钝，所以仆役们割得非常吃力。奥丁见
状上前说，他有一块非常有用的磨石，可以帮他们把镰刀磨得风快，这样他们
割草就不会如此吃力了。然后奥丁从腰带上解下一块磨石来，把九把镰刀都磨
得非常锋利。
    九个仆役看到这块磨石果真非常有用，遂人人都想把它据为己有。他们争
先恐后地要向奥丁买下这块磨石，并且互相之间立刻争吵起来。奥丁装作胆小
的样子，扬手把磨石抛到空中，声言谁抢到就归谁。愚蠢的仆役们为了得到这
块磨石，打斗成了一团，一场混乱的战斗后，他们互相之间用刚刚磨快的镰刀
割断了头颈。当然这也说不定奥丁在暗中使用了什么法道，使他们正好互相之
间割断了头颈，而且死得一个也不剩。
    傍晚的时候，奥丁来到了这个庄园的主人家中，以求借宿。这家庄园的主
人是一个叫做保吉的巨人，正是巨人苏特顿的兄弟，在这一带是个小地主的角
色。他此刻愁眉苦脸地对前来投宿的客人说，他的九个糊涂的仆役今天莫名其
妙地互相割断了脖子，而现在正好是割草的季节，一下子又找不到其他的仆役
，他为此感到非常焦急。
    奥丁顶着一个假名假姓，向庄园主建议说，他倒是干活的一个好手，可以
一个人干完九个人的活，但是干活的酬劳却必须是要保吉从他兄弟苏特顿那里
要一口灵酒喝。保吉有点为难地说，灵酒是苏特顿的命根子，他也不能肯定到
时候能否要到。不过他承诺说，如果奥丁真的能够帮他做完九个人的活的话，
他到时候一定想尽一切办法让奥丁喝上一口灵酒。
    整个夏天，奥丁成了一个最能干的农夫，他非常卖力地做着原来需要九个
人才能做成的农活，巨人保吉对他所干的农活也非常满意。冬天到来的时候，
保吉带着奥丁来到了苏特顿的住处，百般恳求他兄弟给这个勤劳能干的农夫一
口灵酒喝。但是，吝啬的苏特顿断然拒绝了保吉的请求，连半滴灵酒也不肯拿
出来。
    退出苏特顿的住处后，保吉为了酬谢奥丁，决定帮助他盗取灵酒。于是，
两人带着钻子，由保吉带路，来到了藏着灵酒的尼特堡的山崖旁。在奥丁的鼓
动下，保吉用钻子在山崖上钻了一个深洞，一直通往藏灵酒的石窟。当保吉钻
通石壁后，奥丁变成了一条蛇，钻了进去。在山崖旁的保吉在钻通石壁后虽然
开始后悔，但也无可奈何，一声不吭地回家去了。
    奥丁钻进石窟后，首先碰上了巨人的女儿庚莱特，并且用花言巧语一下子
骗得了庚莱特的爱情。在石窟里，他们一起度过了三个良宵。被爱情迷昏了头
的庚莱特答应在奥丁离去的时候让他喝上三口灵酒。奥丁却趁机在每一个装灵
酒的罐子里都喝了一口。他的这一口，其实把罐中的灵酒都喝进了嘴里。这样
，奥丁把三罐灵酒都含在嘴里，出了尼特堡后立即变成了一头鹰，以大功告成
的姿势向亚萨园方向飞去。
    巨人苏特顿在家中闲坐，无意之中看到一头鹰从尼特堡的山崖中飞出，顿
时起了疑心。于是他自己也变成了一头鹰，立刻追了上去。
    口里含着三罐灵酒的奥丁飞动起来似乎很是不便，后面已看出破绽的巨人
又紧追不舍，形势十分紧张。在临近亚萨园的时候，苏特顿几乎就要追上奥丁
了。亚萨园的众神看到两头鹰一前一后飞来，知道奥丁出门盗灵酒已经得手，
便纷纷踏上亚萨园的围墙，在墙头上一字排开了许多罐子。当奥丁飞抵围墙的
时候，他就把灵酒吐在了这些罐子中。巨人一看众亚萨神都在墙头上呐喊，自
知寡不敌众，只能气恼地飞走了。
    奥丁成功地盗得灵酒后，就把它们分赠给亚萨神、精灵和人类中的智者享
用。喝了灵酒的神祗、精灵和智者，因而也就成了吟唱诗人，写出了许多动人
的诗篇。但是，在奥丁被巨人追击之时，也有一些灵酒在仓皇之中吐到了罐子
外面，而罐子外面的灵酒是谁都能喝的；但是喝了那种灵酒的人，只能成为假
诗人，他们是写不出真正动人的诗章的。

三、 诺 德 和 夫 雷

                              成长为华纳海姆的华纳神，
                              他作为人质来到了众神之中；
                              在时代的浩劫之后，他将回到，
                              智慧有力的华纳神之家。
                                  ——《瓦夫塞鲁德尼尔之歌》

    华纳神族作为人质送来亚萨园的诺德、夫雷和芙蕾雅是最杰出的三位华纳
神，他们来到亚萨园后，也充分表现出了巨大的智慧和能力，因而成了亚萨神
中的重要成员。诺德和夫雷很快成了举足轻重的众神的首领，芙蕾雅也成了女
神中能与芙莉格相提并论的重要角色，地位极其崇高。

    无论是在华纳海姆还是来到了亚萨园，诺德都是一位掌管海洋、渔业和港
口的神祗，而且是风暴、海浪和火焰的统治者。以航海和渔业为生的人类因此
也格外崇拜诺德，出海之前总是虔诚地向他祈祷，而诺德也以富有和慷慨著称
，向他求助的人们经常能得到出乎意料的丰厚赏赐。

    在巨人塞亚西企图劫掠亚萨园的青春女神和青春苹果，反而被亚萨神群起
诛杀后，塞亚西的女儿丝各蒂前来亚萨园挑衅寻仇。丝各蒂是和塞亚西一起住
在山上的巨人，她年轻力壮，经常踏着雪靴在深山老林里射杀凶猛的野兽。当
她来到亚萨园的时候，头戴金盔身穿锁子甲，手持长矛弓箭，完全是一副拚命
的样子。
    亚萨众神看到这个野性的女巨人，不知是因为恐惧还是不屑与她一斗，非
常客气地接待了她，并且想方设法地平息她的怒气，求得她与亚萨神之间的和
解。在众神说尽好话以后，丝各蒂最后同意不再向亚萨神们寻杀父之仇了，但
条件是要让她挑选一位亚萨神作为丈夫。另外，亚萨神也要有能力让她大笑一
次。为了不让她拣肥挑瘦，众神只答应让她根据众神的双脚来选择，而身体的
其他部分则都严密地遮盖起来。
    女巨人丝各蒂早就耳闻亚萨园里的王子巴尔德尔英俊无比而且性情温良，
便有意趁此机会把人人都交口称赞的巴尔德尔选来当自己的丈夫。当她仔细观
察众神露出的双脚时，发现其中有一双脚异乎寻常地漂亮，皮肤洁白无瑕。丝
各蒂断定只有巴尔德尔才会有这么一双漂亮的脚，因而高叫起来：“就选这一
个！”
    被选中的恰恰不是巴尔德尔，而是来自华纳神族的诺德。因为诺德是司海
洋与港口的神，他的居处又在海边，所以长年累月，他的双脚被海浪冲洗得无
比洁白和美丽。这样，诺德就和丝各蒂交接了秦晋之好。
    选出了丈夫，亚萨神还得设法让丝各蒂大笑一次。这时候，洛奇自然而然
地越众而出，施展他的邪门本领了。洛奇把一头山羊牵到了大庭广众之下，用
绳子一端系住山羊的胡子，另一端栓住他自己的生殖器，两相拔河。拔河的结
果是洛奇和山羊双双跌倒在地，而洛奇又假装滚倒在丝各蒂的石榴裙下，出尽
洋相。丝各蒂也因此被逗乐，和亚萨神之间再也没有任何仇怨了。据说奥丁为
了和解这件事，还把她父亲的一双眼睛抛上了天空，变成了两颗星星。

    然而，诺德和丝各蒂的婚姻似乎不甚美满，两者的习惯和爱好相差悬殊，
因而也难以陪养起长久的爱情来。诺德久居海边，日夜耽听浪涛之声，欣赏海
鸟飞翔的雅致和日落日出的辉煌，而丝各蒂则生长于深山老林，惯于倾听野兽
的吼叫和百鸟的啼唱。夫妻双方开始时尚愿互相妥协，商定九天住在丝各蒂山
上的居所，九天住在诺德海边的宫殿里。但是，当诺德在山中住满九天回来时
，竟大发牢骚，象是受了九天的罪，发誓再也不去那种深山老林里听野狼的嗥
叫声了。同样，丝各蒂在海边住满九日后，也满腹怨气，声称那可厌的浪涛声
弄得她整夜睡不着觉。最后，这对本来就是无端撮合的夫妻又各自过起了自由
自在的生活，夫妻之道，名存实亡。
    也许是和诺德结婚而沾染了不少神气的缘故，丝各蒂后来成了一位亚萨女
神。因为她经常踏着雪靴娇健地奔跑在山林中，所以她有时也被称为“雪靴女
神”。

    诺德的儿子夫雷长得英俊高大，在亚萨神中的地位也非常显赫。夫雷是所
有精灵的统治者，也是雨水、阳光和大地上的瓜果的统治者。他赐予人类的，
通常是和平与丰收。
    亚萨园里的夫雷有一件足与奥丁的八蹄神马和托尔的神锤相提并论的宝物
，那是一条称为斯基德普拉特尼的宝船。和托尔的神锤一样，这条宝船也是由
最能干的侏儒精心打造后送给亚萨神的。
    斯基德普拉特尼是天地之间最不可思议的一条宝船，能够装载下所有的亚
萨神和他们的所有武器。而且，当升帆航行的时候，不管往哪个方向行驶，都
会有强劲的顺风吹来，使它航行得又快又稳。这条宝船更为奇妙的地方是，一
旦不使用的时候，夫雷就可以把它折叠成比手帕还要小的一块，放在他的衣服
口袋里；而随时随地，夫雷又可以把它打开成一条大船，驶向大海。

    有一天，当众神之主奥丁离开亚萨园，正在外面进行他的寻求知识和智慧
的伟大事业的时候，夫雷悄悄地走进了他的宫殿，坐上奥丁的御座偷窥世界的
秘密。在御座上，夫雷看到了全部世界的各个地方，人间、精灵国、巨人国和
侏儒国。
    当夫雷的目光掠过巨人国约顿海姆里的一个宫殿时，他看到了一位极其美
丽的姑娘正从大厅中出来，回到她自己的房间。这个姑娘是这样的美丽，当她
抬手欲推房门的时候，阳光照耀在她裸露着的雪白手臂上，使整个世界顿时显
得格外光明。
    也许是因为偷坐奥丁的御座而遭受了惩罚，当夫雷离开奥丁的宫殿时，他
竟变得非常的沮丧和悲苦。那位名叫格尔塔的巨人之女强烈地占据了夫雷的全
部心灵，使他顿时陷入了爱情的无限烦恼之中。
    回到他自己的宫殿以后，夫雷开始不吃、不喝也不开口说话，非常地沉默
和忧伤。夫雷宫中的仆人见此情景，也不敢上前向他询问，只能悄悄地告诉了
他的父亲诺德。诺德闻汛以后，也感到十分不安，于是找来了夫雷最亲近的侍
从斯基尼尔，让这个和夫雷一块长大的伙伴去为他排解。斯基尼尔自然也担心
失了常态的夫雷反而会给他一顿恶骂，但他既受诺德之托，也就硬着头皮来到
了夫雷的床前。
    斯基尼尔是一个聪明的年轻人，他先对夫雷动之以往日的伙伴情谊，也适
当地奉承了夫雷几句，终于使夫雷向他吐露了真情。此刻，夫雷沉浸在深深爱
恋格尔塔的痛苦之中，声言如果得不到美丽的格尔塔，他宁愿即刻死去。
    忠诚的斯基尼尔决定替他的主人前往巨人国，向巨人的女儿格尔塔求婚。
根据他的请求，临行之前夫雷交给了他两件宝物，以助他达到目的。一件是夫
雷的骏马，它能够跨越过去约顿海姆的必经之路上的一堵火焰之墙。另一件是
夫雷的一柄宝剑，这是一把不加操持就能自己投入战斗的神剑，一直是夫雷心
爱的长物。
    斯基尼尔骑着骏马，跨过火焰之墙，来到了格尔塔所居的宫殿。一阵狗吠
和斯基尼尔与看门仆人的争吵声惊动了正在宫中的格尔塔。她看到一位亚萨神
的使者远道而来要和她说话，便客气地请斯基尼尔到她的房中，并且奉上了蜜
酒。
    斯基尼尔向她说明了来意之后，立即诱之以利，送上了十一个用纯金打造
的苹果和一只神奇的金手镯。这只手镯即是侏儒们打造后送给奥丁的神物，每
过九个夜晚就会生出八只同样的手镯。但遗憾的是，美丽的格尔塔一点也不为
金苹果和金手镯所动，断然拒绝了夫雷的求爱。
    斯基尼尔见到利诱不成，拔出夫雷的宝剑，即刻进行威逼。他鼓动如簧之
舌，声称如果格尔塔不答应他的要求，那么凭着这把神剑的威力，他就能把她
送到海儿的死亡之国中去。在那里，格尔塔将和一个三个头的怪物生活在一起
，再也见不到任何神祗和人类。而且，格尔塔也将变得极其丑陋甚至发疯，毫
无希望地过一辈子地狱一般的生活。说到这里，斯基尼尔又装模作样地要对着
神剑念动卢尼文字的咒语，扬言他一旦念将起来，这许许多多可怕的事情就会
立刻降临到格尔塔的头上。
    斯基尼尔的恐吓成功了，格尔塔被迫答应在九个晚上以后到一片树林中与
夫雷相会。
    斯基尼尔骑马凯旋而回，急不可待的夫雷远远地迎上了他，询问此去的结
果。当夫雷得知还要再等九个晚上才能与他的心上人相会时，竟忧伤万分，吟
出了如下著名的爱情诗句：

          “一夜无比漫长，两夜不可等待，
            我怎么能度过，三个夜晚；
            爱河深处的半个夜晚啊，
            比一个月的时间还要漫长许多。”

    后来，夫雷和格尔塔幸福地生活在一起，一直到雷加鲁克降临，世界毁灭
的那一天。
----


北极星书库-第 四 章 众 神 和 人 类

第 四 章 众 神 和 人 类

————————————

一、人 类 的 中 间 园

                              从伊米尔的肉体，把大地创造，
                              他的血液成为咸涩的大海；
                              骨骼为山，头发为森林，
                              拱形的天穹来自他的天灵。

                              用他的眼睫，那圣者，
                              为人类把中间园创造；
                              而满天飘荡的乱云，
                              来自巨人被打碎的脑浆。
                                  ——《格里姆尼尔之歌》

    当神的祖先，奥丁、威利和维用(木岑)木和榆木创造出人类的祖先阿斯克
和爱波拉以后，就让他们居住在用伊米尔的肉体创造的大地的中央；为了不让
巨人或者其他邪恶的生灵危害到他们，三位神祗又用巨人之祖伊米尔的眼睫当
成栅栏，把大地的中央团团围了起来，围起来的这块大地，就是人类的家园—
中间园。阿斯克和爱波拉就在中间园中建起了家园，生下了许多子孙后代。这
样，人类就在这一片大地上繁衍开来了。但是，渺小的人类却从来也走不出这
用伊米尔的眼睫做成的栅栏，除了被选择到华尔哈尔宫的死亡战士和到海儿的
死亡之国去的凡夫俗子。
    人类是那样的渺小，他们的生命、健康、财富和命运，全部操纵在乌特泉
边的三个命运女神手中。她们纺织、测量和剪裁人类的命运之线，任意决定人
类寿命的长短、健康的好坏以及财富的多少。
    人类永远也不会知道，他们生活着的大地不过是九个世界中的一个而已；
他们永远也走不到尽头的辽阔世界，不过是宇宙树尤加特拉希中间部分的枝干
而已。
    树枝表面凹凸不平的地方，人类称为高山和峡谷。
    树枝表面洼下去积了水地方，人类称为湖泊和海洋。
    树枝上生长了青苔的地方，人类则称其为森林。

    在人类的大地上面的是火焰国摩斯比海姆，精灵国爱尔夫海姆和神国亚萨
园。亚萨园里的神祗们是人类的保护神，掌管人类的知识、智慧、诗歌、历史
、和平、战争、力量、财富、狩猎、渔业、海港、爱情、婚姻、生育等各种事
情。人类战争中牺牲的勇士则被选择到亚萨园中的华尔哈尔宫，继续为神祗服
务。
    在大地的外面，和人类并居着巨人国约顿海姆，以及华纳神的家园华纳海
姆。居住在约顿海姆的都是一些强壮有力而性情邪恶的巨人，他们不仅是亚萨
神的敌人，而且随时都在企图破坏人类的中间园，是人类的最大威胁。
    大地的下面是侏儒们居住的黑精灵之国、冰雪世界尼夫尔海姆和海儿的死
亡之国。侏儒住得与人类最近，就在大地下面的岩石洞穴里或黑色的土壤下面。
他们个子矮小，深藏在日光照不到的地方。当黑夜降临的时候，他们有时也来
到人类的中间园，向人类借东西使用，或者和人类做少许生意。他们通常是人
类的朋友。海儿是死亡之国的主人，所有因为疾病和衰老死亡的人类都将到她
在死亡之国中的巨大宫殿中，为她服务。

二、 奥 丁 旅 行 人 间

                              八个夜晚，我不曾移动身体，
                              没有人送上肉食和蜜酒；
                              只有安格纳，吉洛德之子，
                              他将成为哥特人国土的主人。
                                  —《格里姆尼尔之歌》

    众神之主奥丁酷爱旅行，在旅行中不断地增加他的知识和智慧。奥丁因而
也经常到人间旅行，化装成老人或者巫师，在人间体察疾苦，也惩恶扬善。人
类居住的中间园里，纷纷扬扬地留下了奥丁的许多神迹。

    从前在人间有一个国王，生有两个儿子，叫做安格纳和吉洛德。当安格纳
的年龄有十个冬天那么大，吉洛德有八个冬天那么大的时候，兄弟两人有一次
摇着小船去河里捕鱼。不巧的是，在他们捕鱼的地方突然刮起了大风，把他们
的小船吹到了远远的大海上。小船在漂了很久以后，终于在一处海滩上搁浅了
。这时候，夜已经降临了。
    两个年幼的兄弟弃船登岸，在黑暗中摸索着向陆地走去。不久，他们找到
了一个没有孩子的农夫家，并且受到了农夫夫妻的精心照料。在这户农夫家里
，兄弟两人和老夫妻共同度过了一个冬天。在这个冬天里，农妇照料和教育年
长的安格纳，农夫则照料年幼的吉洛德，并且教给了他很多知识和智慧。
    春天到来的时候，农夫给了兄弟两人一条小船，让他们驶回自己的故乡。
农夫夫妻动情地把他们送到海边，挥手告别。临分手的时候，农夫又把吉洛德
拉过一边，神秘地对他面授了一些机宜。
    安格纳和吉洛德摇着小船，顺利地回到了他们父王的国土。但是，就在他
们靠岸的时候，站在船头上的吉洛德一下子跃上了岸滩，然后转身用力将小船
推开岸边。大风吹来，加上吉洛德的一推之力，载着安格纳的小船又向海中漂
去。吉洛德根据农夫的授意，无情地做了这一行为后，还得意地对他远去的兄
弟喊道： “你随便漂到哪里去吧！”
    接着，吉洛德独自一人回到了他父王的宫殿。那时候，老国王刚刚亡故，
众大臣们看到一个王子平安归来，非常高兴，便拥戴吉洛德做了国王。

    许多年以后，众神之主奥丁一天正和他的妻子芙莉格一起，坐在亚萨园中
他的那把神奇御座上俯瞰各个世界中的情景。无意之中，奥丁在中间园看到了
已经当上了国王的吉洛德。这使他回想起了许多年前，他和芙莉格装扮成农夫
和农妇，在海边将两个年幼兄弟抚养了一个冬天的事情。
    他于是转身和芙莉格说道：“你还记得那两个人类的年幼兄弟吗，你抚养
过的那个安格纳，现在大概在山洞里忙着和女巨人生儿子吧？  你看我抚养的
这个吉洛德，已经成了位极人间的国王，正忙着治理他的国家呢！”
    芙莉格自然也知道，奥丁为了和她斗智，有意让幼年的吉洛德在回家时算
计他的兄弟，这样，奥丁就足以向她证明，他的神力远胜于芙莉格，连分别抚
养过的儿童日后也有天壤之别。在奥丁得意之时，芙莉格也不向他点破，只是
对奥丁说：
    “可惜，这个吉洛德国王是个暴虐之君。他甚至有时会觉得他的客人可厌，
而无缘无故地将他们虐待。”
    奥丁狐疑地看着芙莉格，不太相信她说的话。为此，他决定亲自前往中间
园，微服察访吉洛德国王的德行。但是，当芙莉格知道了奥丁的计划后，立即
派她的贴身女侍芙拉先奥丁一步去见吉洛德国王。芙拉对吉洛德说，有一个神
通广大的巫师就要到他的国家来了，这个巫师会用妖术蛊惑于他，因此让他一
定预先提防。芙拉又特别提到，这个巫师虽然精于变化，但还是很容易辩认出
来的；因为他神通广大，所以再凶恶的狗见了他都不敢朝他吠叫。
    说吉洛德国王暴虐和不善待于人，其实是一种诽谤；但不明就里的吉洛德
还是号令天下，捉拿恶狗不敢朝他吠叫的巫师。终于，装扮成巫师的奥丁被武
士抓来了；他穿着一件深蓝色的宽大上衣，自称格里姆尼尔。但除此之外，格
里姆尼尔拒绝回答任何问题，态度十分强硬。吉洛德国王为了盘查他的底细，
下令对他进行严刑拷打。宫中的打手用两盆熊熊的烈火一前一后地烧烤这个巫
师，一直烤了八天八夜。八天之中，格里姆尼尔滴水未进，被折磨得死去活来。
    吉洛德国王有一个年幼的儿子，年龄仅有八个冬天那么大，和他伯伯的名
字一样，也叫安格纳。当小安格纳看到这个被大火烤了八天八夜的可怜的老人
的时候，非常同情地用一个牛角杯盛满了水，偷偷地端去给他喝。小安格纳也
对格里姆尼尔说，吉洛德国王这样无缘无故地拷打他，是非常不公正的。
    受尽折磨的格里姆尼尔接过牛角杯，喝了一口水。这时候，他身后火盆中
的火焰已经烧着了他的深蓝色上衣。在火光映照下，老巫师对小安格纳吟唱起
了一首诗歌，在诗歌中，他详细地叙述了世界和人类的起源、统治世界的众神
和神国亚萨园里的情景。最后，他告诉安格纳，他自己就是世界的最高统治者
奥丁。
    吉洛德国王在格里姆尼尔吟唱的时候走了进来，他手持宝剑坐在一边，也
和安格纳一起听他吟唱。由于诗中充满了他闻所未闻的博大知识，他被深深地
吸引住了，而且不知不觉中他的手松开了宝剑。当吉洛德最后听到这个自称格
里姆尼尔的巫师就是众神之主本人时，他不由大吃一惊，连忙起身欲将奥丁从
火焰中拉出。在他起身的时候，松开在膝盖上的宝剑滑落在地，而在他过去拉
奥丁的时候，又一下子绊到在宝剑的剑口上。吉洛德国王就此死去，而格里姆
尼尔，或者奥丁，也在国王死去的时候突然消失得无影无踪。
    继吉洛德死后，他的儿子安格纳如奥丁所愿，成了那个国家的国王。安格
纳因为深受奥丁的教悔和寄予厚望，治理国家非常有方。在他统治的时期，他
的国家风调雨顺，人民安居乐业，过着幸福的生活。

三、 海 姆 道 尔 和 人 类 的 等 级

                              很久以前，伟大的神祗，
                              既有力量又有智慧的里格，
                              踏上了，人间的绿色大道。
                                  ——《里格之歌》

    众神的首领之一海姆道尔和托尔一样，是立下过誓言的人类的保护神。他
除了日夜警惕地守卫着亚萨园的大门，密切注意彩虹桥上下的一举一动外，也
曾到人类的中间园作过一番游历，并且为人类制定了奴隶、自由人和贵族三个
等级。

    传说有一次，海姆道尔化名里格，踏上了前往人类中间园的大道。在行程
之始，他来到了一户老年夫妻的人家。老夫妻过着非常贫穷的日子，穿着十分
寒酸；但他们热情地接待了里格，请他坐在屋子的中央。叫做埃达的妻子端上
了一条又厚又硬，烤得十分粗劣的面包，还有一碗肉，请里格吃饭。面包生涩
无味，肉也是用清水草草煮熟的，但这已是老夫妻倾其所有的最好食物了。
    里格在这户人家住了三天，每天晚上都睡在这对老夫妻的中间。这样，里
格离开以后，女主人埃达生下了一个男孩。在第一次给孩子沐浴的时候，埃达
为他起名叫做特拉耳（意为奴隶）。特拉耳是一个非常壮实的孩子，有一头黑
色的头发和一双神情呆滞的眼睛。长大以后，他显得非常地丑陋，粗手大脚，
双腿弯曲，而且皮肤粗糙如革。但是，特拉耳却非常勤勉，每天日出而作，日
落而息，把大捆的柴禾扛回家中。
    有一天，一个双腿同样弯曲的难看姑娘来到了他的家中。那姑娘一脚的泥
污，大大咧咧地坐在了屋子的当中。于是他们在一起打闹取笑，晚上就睡在了
一起。这一对丑陋的男女成了夫妻以后，生下了许多粗陋高大的孩子，并且繁
衍出许多后代。人类中的奴隶等级因此而产生。

    在里格的人间之旅中，他来到的第二户人家是一个小康家庭。在他来访的
时候，夫妻两人正忙于工作，丈夫在把木条削成纱锭，妻子则正在挥动手臂，
纺纱编织。他们见到里格后也请他坐在了屋子中央，热情地招待。进餐的时候
里格坐在夫妻的中间，享用了他们最好的食物。在这户人家，里格也住了三天，
每天晚上同样睡在夫妻两人的中间。里格离开以后，长得相当秀气的女主人也
生下了一个儿子，在给他沐浴时起名为卡尔（意为自由人，农夫）。
    卡尔迅速地长大成人了。他高大有力，眼神灵活，性情十分温良。卡尔也
特别能干，能建造房屋、锻造农具，也能耕田播种、饲养牲畜。
    一个衣裙上挂者钥匙，精明干炼的姑娘爱上了勤快的卡尔，他们互相交换
了戒指，建立了一个男耕女织的小康家庭。卡尔夫妻也生下了许多孩子，并由
此繁衍出了人类中自由人的等级。

    里格最后造访的是一个富裕的家庭，在精美的屋舍里他见到了悠闲地坐着
的男女主人，互相触碰手指取乐。女主人穿着丝绸的衣服，美丽非凡。她的乳
房高耸，皮肤象新雪一样的洁白和细腻。在这里，里格也受到了尊敬和热情的
款待。就餐的时候，桌面上是精致的桌布和银子打造的餐具，食物也非常精美
可口，有烤火腿和家禽的肉，还有用金杯斟上的美酒。在这户人家，里格也做
了三天的客，每晚在华床上睡在夫妻的中间。
    里格离开后九个月，美丽的女主人生下了一个男婴，在沐浴的时候取名为
雅尔（意为公爵）。雅尔长得金发碧眼，英俊无比，从小就穿着丝绸做成的衣
服。在他长大以后，雅尔学的全是高贵的事情，骑马击剑，弯弓狩猎。后来，
里格再次来到了这户人家，教给了雅尔卢尼文字和许多高深的学问，并且鼓励
他闯荡世界，建功立业。
    雅尔不孚里格所望，骑马向远方出征。在一片森林边缘的美丽地方，他和
那里的战士进行了一场惊心动魄的战斗，并获得了最终的胜利，因而也获得了
那片国土。这样，他拥有了十八户人家的属地，成为一方之主。后来，他娶了
一个聪明美丽的富人之女为妻，而且生下了十二个高大英俊，雄壮有力的儿子。
    雅尔的儿子们都精于骑射，人人都是伟大的战士。他们不断地向四方出征，
获得了无数的属地，因而也就成了国王和诸侯。从这些国王和诸侯开始，人类
就繁衍出了贵族等级。
----


北极星书库-第 五 章 洛 奇 和 他 的 家 族

第 五 章 洛 奇 和 他 的 家 族

———————————————

一、洛 奇 的 恶 作 剧

                              洛奇：奥丁，记住那过去的日子，
                                    我们曾是血肉相连的兄弟；
                                    不是给我们两人共饮的蜜酒，
                                    你决不会独自把它喝下。
                                        —《洛奇的争辩》

    亚萨神的首领之一洛奇，其双亲均是巨人，所有的兄弟姐妹也都是可怕的
巨人。但是在很久以前，洛奇和众神之主奥丁有缘八拜相交，成了生死与共的
结义兄弟。后来，洛奇也因为这一层关系，在亚萨园中成了众神的首领之一。
    洛奇的外貌仪表堂堂，面容英俊而高贵。但是，他的性情却十分乖张，到
处欺诈行骗，任意妄为。同时，他招摇撞骗的本领也非常高强，花招百出，诡
计多端。他的惹事生非，经常给亚萨园带来很大的麻烦，使众神为此头痛不已
。而他却又经常能够凭借他的智慧和计谋，为众神排解困难，因而屡建奇功。
因此，洛奇竟是一位在亚萨园中举足轻重的人物，尽管那些生性耿直的亚萨神
看到他非常讨厌。在众神中，尤以忠烈刚直的海姆道尔和战神泰尔憎恨洛奇的
邪恶本性，甚至在见面时也经常形怒于色。海姆道尔则通常被称为“洛奇的敌
人”。
    和其他的亚萨神不同的是，洛奇显然也不是一位勇敢的战士，身上也没有
任何一件可以值得称道的武器。他最大的本领便是以他的三寸之舌颠倒黑白，
强词夺理。而当危险真正来临的时候，他的办法不是变成一条鲑鱼跳入江河溪
流，便是拔腿逃跑。为此他有一双号称神行的千里鞋，能够日行千里并且爬山
涉水如履平地。

    力量之神托尔的妻子西芙女神美丽而善良，特别值得称道的是她有一头金
色的长发，闪耀着比金子还要美丽的光泽。西芙女神为此感到非常的自豪，经
常坐在她的花园中梳理那一头金发，这就引起了洛奇恶作剧的念头。有一天，
顽劣的洛奇竟在西芙睡觉的时候，把她引以为傲的一头金发剪得一干二净。洛
奇的恶作剧使得西芙非常地悲伤，也给洛奇自己带来了不小的麻烦。就在西芙
嘤嘤地哭泣的时候，力量之神托尔回到了家中。托尔马上知道这是洛奇干的坏
事，一个箭步冲出了家门，在外面抓住了洛奇，准备把他身上的那些贱骨头一
根一根地拆下来。被托尔抓在手中的洛奇疼痛彻骨，只能拚命地求饶，并且发
誓去找侏儒国中的能工巧匠，为西芙打造一副一模一样的金子头发，而且能够
象真的头发一样生长。
    为西芙的美丽考虑，托尔只能暂时饶过洛奇，让他去找他所声称的金子头
发。但托尔也没有忘记提醒洛奇，如果找不到这种会生长的金子头发的话，他
洛奇身上的骨头很快就会变得七零八落了。

    大地下面的侏儒国里，许多侏儒居住在岩石洞穴里和黑色的泥土下面。这
些小小的黑色精灵不能见到白天的光芒，如果被日光照耀到了的话，他们就会
变成石头或者熔化掉。但是，这些躲在阴暗角落的侏儒们却素负能工巧匠之名，
特别是善于用金子打造各种各样精巧而神奇的宝物。
    在侏儒国中，最负盛名的是老侏儒伊凡尔第和他的儿子们，他们是所有侏
儒中最有才华的匠人。而老伊凡尔第的女儿是亚萨园里的青春女神伊敦，掌管
着重要的神物青春苹果。所以，伊凡尔第一家的侏儒们，和亚萨园的众神有着
密不可分的良好关系。因此，当洛奇急急忙忙地来到侏儒国时，伊凡尔第的儿
子们非常客气地在大作坊里接待了他，并且满足了他的要求。当洛奇离开大作
坊时，他不仅如愿以偿地得到了会象真的头发一样生长的金子头发，而且还带
上了侏儒们送给奥丁的一柄长矛和送给夫雷的那条能折叠起来的神船。
    兴高彩烈的洛奇走出大作坊不远，迎面碰上了伊凡尔第的另一个儿子布洛
克。他不禁得意洋洋地吹嘘起手中的三件宝物来，并且对布洛克说：
    “据说你们伊凡尔第的儿子里面以你的哥哥辛德里名气最大；你看看我手
中的这三件宝物，铁匠辛德里再有本事，恐怕也做不出和这些宝物一样神奇的
东西来吧？”
    “做得出来又如何呢？”布洛克显得对他的哥哥充满信心，反问洛奇说。
    洛奇于是信口开河地同布洛克打赌，如果铁匠辛德里能够打造出和这三样
宝物同样神奇的东西来，洛奇就把他自己的项上之头奉送给这个侏儒。
    两人随即连袂来到了辛德里的石洞作坊，和他说明了原委。辛德里是个少
言寡语的侏儒，在听完他们打赌的事宜后，首肯了一下就开始工作了。他不慌
不忙地拿起一块猪皮扔进锻炼炉中，然后就转身走出了石洞作坊。在出门之前
，他吩咐布洛克要不断地拉动风箱，在他回来之前绝对不能中断，以让炉膛中
的烈火始终熊熊燃烧。
    辛德里一离开作坊，就有一只凶恶的苍蝇飞来停在布洛克正在牵动风箱的
手上，并且狠狠地咬着他手上的皮肤。但是布洛克牢记着辛德里的吩咐，不管
苍蝇咬得多凶也不停下拉风箱的工作，熔炼炉中始终火光熊熊。很快，辛德里
回到了铁匠作坊，从炉中取出了一头山猪。山猪全身的鬃毛都是金子的，发着
灿烂的金光。
    接着，辛德里又往炉子里扔进去一块金子，再次转身走出岩洞，也再次嘱
咐布洛克一定要在他回来之前不断地拉动风箱。
    洛奇看到辛德里居然轻轻松松地把一块破猪皮炼成了一头带金鬃的神秘野
猪，开始为自己的项上之头担心起来了。于是，辛德里一出门，洛奇又变成了
一只苍蝇飞到了布洛克的脖子上，开始恶狠狠地咬他。布洛克一心一意地拉着
风箱，虽然脖子被苍蝇咬得疼痛难忍，但还是坚持着不停下手来，一直到辛德
里再次回到了岩洞作坊里。这一次，辛德里从炉中取出了一只闪闪发光的金子
手镯。

    最后，辛德里把一块生铁放进了烈焰之中，依然神秘地步出了作坊。洛奇
为了保住自己脖子上的脑袋，这次变成了一只又大又凶的苍蝇，停在了布洛克
的眉眼之间。这只苍蝇为了干扰布洛克拉风箱的工作，毫不留情地叮咬侏儒眉
眼之间的皮肉。布洛克强忍着痛楚，一刻不停地拉动风箱。最后，他的眉眼被
苍蝇咬得皮开肉绽，鲜血从伤口流出来，糊住了他的双眼，使他几乎什么都看
不见了。无奈，布洛克在忍无可忍的情况下，只好抬手擦了一下眼睛，驱赶走
这可恶的苍蝇。就在他停止拉动风箱的那一瞬间，炉膛中的火焰骤然变得微弱
下来了。正好此刻辛德里一步跨进了石洞。
     尽管是在熔炼快要完成时火势才减弱了一下，侏儒国中最有名的工匠辛德
里对他的弟弟还是十分不满，大声责骂布洛克不该停下拉风箱的手而去驱赶什
么见鬼的苍蝇。
    最后一次，辛德里从炉膛中取出了一把铁锤。锤子并不精巧，却显得十分
结实。辛德里于是把铁锤、金镯和金鬃山猪一并交给了布洛克，让布洛克带着
它们和洛奇同去亚萨园，由奥丁、托尔和夫雷三位神祗来评判它们和洛奇手中
的三件宝物相比孰优孰劣。

    洛奇和布洛克到了亚萨园时，众神恰好在奥丁的宫殿里聚集着。洛奇首先
将金子头发交给了托尔。西芙戴上假发后，不仅看上去完全同真的头发一样，
而且显得更加美丽和光彩照人。托尔因此感到相当满意，暂时也就不准备拆散
洛奇的骨头了。洛奇又向奥丁献上了侏儒们为他打造的长矛。这杆长矛是全世
界最锐利的武器，任何盾牌都无法抵挡，而且一旦投掷出手，决不会错过目标
。洛奇又把神船交给了夫雷，从此以后夫雷就有了一条能折叠后放在口袋中，
而打开又能容下千军万马的宝船。
    接着，侏儒布洛克上前献出了他的宝物。他首先送给奥丁的是那只闪闪发
光的金手镯。这只看似普通的金镯实际上几乎是一个聚宝盆，它每隔九个晚上
就能生出八只一模一样的手镯。奥丁高兴地接过了手镯，并且后来又为夫雷的
求婚和巴尔德尔的葬礼所用。然后，布洛克向夫雷献上了金鬃的山猪。这只山
猪能够日日夜夜地奔驰，不仅能够跨越崇山峻岭，而且也能够飞越海洋和湖泊。
在黑夜中骑着它奔驰时，它头上的金鬃会发出光明，把道路照亮得如同白昼。
最后，布洛克把那把铁锤交给了托尔，并且告诉托尔说，这把锤子是天地之下
最有力的武器，当托尔用力把它掷向目标时，任何东西都将不堪设一击。而无
论托尔把它掷得多远，在击中目标后，它都会自动地飞回托尔的手中。和夫雷
的宝船一样，托尔的这把神锤也可以变得很小，小到足以藏匿在他的胸口而不
被敌人发现。然而，由于在熔炼的最后阶段洛奇用计干扰了布洛克拉风箱的工
作，这把神锤因而有一个小小的缺陷，那就是它的把柄略为短了一点，幸亏并
不影响它发挥威力。
    经过讨论，奥丁、托尔和夫雷三位亚萨神一致认为，在所有的宝物中，以
辛德里兄弟送给托尔的神锤最为杰出，因为日日和巨人们进行战斗的亚萨神正
好需要这样一件有力的武器。力量之神托尔有了这样的一把神锤，恰如猛虎添
翼，不仅能够有效地保卫神国和人间，而且能大大地提高亚萨园的声望。
    由于除了神锤以外，其他的都是巧夺天工的宝物，难以分出高下，亚萨园
的三位领袖最后宣布洛奇和侏儒兄弟的竞赌以辛德里和布洛克为胜者。洛奇应
以竞赌时的诺言为信，向他们交付竞赌之物。
    对于他的亚萨神兄弟这样轻而易举地就把他的大好头颅判给了侏儒，洛奇
一点也不感到吃惊。比起这三位来，其他的亚萨神想找机会治他的心情也许还
要迫切得多了。机智善变的洛奇面不改色地开始和布洛克商榷，要用金银财宝
来赎出他的脑袋。他揣度金银财宝对贪财的侏儒来说，要比拿走他的脑袋要实
惠得多了。但是让变成苍蝇的洛奇咬得头破血流的布洛克却一口拒绝了他的建
议，非要取下他的项上之头不可。洛奇一看不妙，三十六计走为上，仗着他有
一双日行千里的神行鞋，拔脚就跑。却不料受了侏儒好处的托尔大义凛然地一
举把他抓了回来，口口声声地说要维持公道。
    上天无路入地无门之际，洛奇又心生一计，声称他这脑袋看来是保不住了
，也就只能由着侏儒割去；不过打赌的时候他可没有说连脖子也一并赌上。所
以，在这么多主持公道的大神面前，布洛克倘若真的要割他脑袋的话，切不可
把他的脖子割走一星半点。
    侏儒布洛克自然没有办法只割走洛奇的脑袋而不牵连一点他脖子上的皮肉
。因此，持刀的侏儒就准备把洛奇这张花言巧语的嘴巴割成许多碎片，从此不
许他胡说八道。但是也许是洛奇脸皮太厚的缘故，他的嘴唇竟刀切不动。布洛
克无奈叹道，如果他手里有辛德里的小尖钻在握就好了，可以钻透这两片厚颜
的嘴唇。他的话音刚落，辛德里的尖钻已经扎在了洛奇的嘴唇上。布洛克于是
就用这尖钻扎洞，一针一线地把洛奇的嘴唇缝了起来。
    洛奇的这次恶作剧和竞赌，让西芙难过了一场，自己也受了一些皮肉之苦
，但却给亚萨园带来了许多无价之宝。因此，当众人散尽，洛奇用牙咬开缝着
嘴唇的丝线后，他离去的步子看上去还很有点得意洋洋。

二、 芬 里 斯 狼

                          洛奇：算了吧，泰尔，你从不知道，
                                怎样在人类中制造和平；
                                自从芬里斯狼把你的右手，
                                齐臂吞掉，你已经变得多么无力。

                          泰尔：我失一臂，而你失一子，
                                恶狼带给你我同样的悲哀；
                                芬里斯狼将痛苦地被缚，
                                直到众神的末日来临。
                                    ——《洛奇的争辩》

    亚萨园的洛奇娶有女巨人茜根为妻，而且生下了许多孩子。这些孩子无一
例外地都是巨人，同茜根一起住在约特海姆的乡村里。由于茜根生性善良，对
洛奇也十分忠诚，所以她的孩子虽为巨人，却大都还算本份，老老实实地过着
普通巨人的生活。
    但是，本来就不安份的洛奇也还经常同其他的女巨人鬼混，因为女巨人们
的生性正邪不一，所以洛奇又生有一批各不相同的巨人子女。当洛奇同巨人国
中的一个生性极为怪异的女巨人相处过一段时间以后，那个女巨人为洛奇生下
了三个非常可怕的孩子：一条蛇、一头狼和一个古怪的女孩子。
    在三个孩子生下不久，亚萨园中就隐约流传着关于他们长大后会不利于亚
萨神的预言。能够知道过去未来的奥丁自然心中要比众神更明白些，因此他特
意派了托尔和泰尔两个神勇有力的亚萨神，到巨人国约顿海姆把这三个孩子带
到亚萨园来。众神都认为，如果让这三个可怕的孩子在邪恶的巨人国生长的话，
那么一旦他们长大以后，众神就难以控制了。

    其时，洛奇正好不在亚萨园，不知正在何处欺压侏儒或者和女巨人风流。
托尔和泰尔两位亚萨神连骗带吓唬，把三个小怪物从巨人国带到了亚萨园。在
亚萨园的会议厅里，高高地坐在御座上的奥丁在同众神商量后作出了处理它们
的决定。那条蛇难看已极，众神都非常讨厌它，于是命人把它扔到亚萨园外最
深的海洋里去。小狼与蛇不同，看上去毛茸茸的，很是可爱，几乎象是一条供
人玩赏的小狗一般。众神对结果这条小命均心有不忍，只能着人先把它豢养起
来，权当是一条小狗。
    洛奇和女巨人所生的那个女孩透着很大的古怪，她脸上惨白无血，而又半
身靛蓝，半身鲜红。奥丁对她的处置使众神无不觉得非常得当，那就是让这个
叫做海儿的女孩到在冰雪世界尼夫尔海姆的旁边建立的死亡之国去，负责管理
人类中的死者。
    然而，被扔到海底的那条小蛇并没有因此被淹死，相反地它在深海里越长
越大，最后竟然长大到把人类居住的中间园团团围了起来，因此，这条通常以
其血盆大口衔住自己尾巴的巨蛇被称为中间园魔蛇，它成了对人类和其他世界
的最大威胁之一。
    海儿被送到死亡之国以后，也很快长大，成了死亡之国中的真正主人。她
在靠近泉水的地方修建起了庞大的宫殿，这座死亡之宫有着巨大无比的大门和
坚实的围墙。所有人间因为疾病和衰老而死亡的人都得由其门而入，在宫殿里
奉海儿为主人。死亡之主海儿逐渐变得声名卓著，她的桌子称为饥馑，她的餐
刀称为饿桴，侍候她的仆人们则称为懒惰。

    豢养在亚萨园里的这头称为芬里斯的小狼异乎寻常地迅速长大起来了，个
子很快就比奥丁的那匹八蹄神骏还要高大，而且还在不断长大。这时候，芬里
斯狼也褪尽了它童年时的那一点可爱，变得非常凶狠残暴。众神之中，很快就
只有战神泰尔敢靠近它去喂食了。
    众神认识到，以这样惊人速度成长的芬里斯狼很快就会变成庞然大物，成
为谁也无法控制的恶魔。为此，他们找来了一条结实粗大的铁链，准备把它拴
住。
    众神带着铁链来到芬里斯狼面前，对它好言好语地说要用这条铁链试试它
有多大的力气。目露凶光的芬里斯狼揣度这条铁链不以为虑，因而也就任由众
神把它锁了起来。众神刚刚锁完，芬里斯狼嗥叫一声，就把粗大的铁链挣断了
。而且，它还通过挣断这条铁链获得了成倍的力量。
    大吃一惊的亚萨神们感到事态严重，立即分头出去寻找更为坚固的锁链。
数天以后，亚萨神们带着一条极为粗大的铁链再次出现在芬里斯狼面前。这是
亚萨神们所能找到的最坚固的一条锁链了，比原来的那条要坚固一倍还多。
    众神再次哄骗芬里斯狼说，你的确是一头非常有力的巨狼，能够轻而易举
地挣断我们带来的锁链。现在这里是一条天下最牢固的锁链，如果你也能把它
挣断的话，那么你将变得非常有名，人人都会称道你芬里斯狼的强壮有力。那
头狼竟也非常渴望成名，因此它又让亚萨神们用锁链把它捆了起来。这一次，
众神用粗铁链结结实实地把狼的四肢和躯干都缠绕起来，以不让它轻易挣脱。
    捆完以后，芬里斯狼发着恐怖的嗥叫声，用力挣扎，铁链发出被绷紧的尖
利响声。在它最后的一次努力中，铁链轰然绷裂，而且每一节都被挣断，扭曲
了的链环飞溅了一地。芬里斯狼在第二次挣断铁链以后，变得更加有力和凶残
，它瞪着血红的双眼，几乎要将众神都一并吞吃掉。
    一再失败的众神为此感到十分的忧虑。如果不尽早把这条可怕的恶狼捆绑
起来，亚萨园里的神祗时时都在危险之中。众神之主奥丁旋即派夫雷的那个聪
明灵俐的侍从斯基尼尔前往侏儒国，求助于那里最著名的工匠辛德里和布洛克
兄弟。
    斯基尼尔骑上快马，立即到了侏儒国，弯腰进了侏儒兄弟的石洞作坊。和
亚萨神相交甚好的辛德里兄弟听斯基尼尔说明来意后，表示非常乐意为亚萨神
们效劳，随即开始忙碌起来了。重任在肩的斯基尼尔也不敢松懈，坐在侏儒们
低矮阴险的洞穴地上，耐心地坐等。
    两个侏儒忙了很长时间以后，交给了斯基尼尔一条绳子。那是一条很细的
绳子，又软又光滑，完全象是一根丝绸带子。斯基尼尔疑惑地看着这条绳子，
很难相信这样的一条软索能够绑住巨大凶恶的芬里斯狼。
    看到斯基尼尔疑惑的神情，向来少言寡语的辛德里给他递上了一张产品说
明书，只见上面写道：

              捆 绑 索 成 份 说 明 书
              ————————————
    猫的脚步声  ¨¨¨¨¨¨¨¨                  ２８％
    岩石中的树根  ¨¨¨¨¨¨¨                  ３３％
    女人的胡子  ¨¨¨¨¨¨¨¨                  ２４％
    鱼的肺  ¨¨¨¨¨¨¨¨¨¨                  １４％
    熊的脚腱  ¨¨¨¨¨¨¨¨¨                    ３％
    鸟的唾液  ¨¨¨¨¨¨¨¨¨                    ２％

根据产品成份，此索生产者保证可捆绑芬里斯狼８７．８头。
                              侏儒国岩洞铁匠铺：辛德里，布洛克。

    从这份产品说明书上可以看到，这条软索是用世界上六种最不可思议的东
西打造而成的，因而它具有神奇的力量。也正因为如此，世界上从此猫就没有
了脚步声，女人没有了胡子，山上的岩石中也不会长出树根了。
    斯基尼尔满意地带着这条软索飞马回到了亚萨园。这一次，众神特别谨慎
地先把芬里斯狼骗到了亚萨园一角的一个孤岛上，然后对它说：
    “了不起的芬里斯狼，这个世界已经没有比你更加有力的生灵了，你的声
誉已经传遍了九个世界。因为这样，我们想请你帮我们试试这条奇怪的软索倒
底有多结实，想来你是不会拒绝的吧？”
    芬里斯狼很明显地知道这些亚萨神们又在花言巧语地想办法制服它了。但
是，看着他们手中拿着的那条柔软光亮的绳子，巨狼也非常好奇，难以遏制想
尝试一下的心情，何况它芬里斯狼还需要更大的名声呢。
    “好吧，我且帮你们试一下这条软索有多结实。不过，为了保证各位有名
的亚萨神不在我万一失败的时候算计我，你们当中必须有一位把他的手臂放在
我的口中，这样我就放心了。”
    亚萨神们面面相嘘。很长时间的沉默以后，亚萨神中最勇敢的泰尔从众神
队伍中出来，把他的右手放进了芬里斯狼的口中。众神立刻一拥而上，用软索
把巨狼捆了起来，并且将绳索的一头牢牢地拴在了孤岛的一块千年巨岩上。
    当芬里斯狼开始用力挣扎时，这条用六种古怪材料制成的软索发挥了神奇
的威力。它紧紧地贴在芬里斯狼的皮毛外面，狼挣扎的力气越大，软索也就把
它缠得越紧，最后，狂暴的芬里斯狼被死死地捆成一团，发出绝望的嗥叫声。
    亚萨众神都为这一次制服恶狼的成功而感到高兴，纷纷开怀豪笑起来。然
而战神泰尔却欲哭不能，因为他的右手成了这次成功的代价，被巨狼吞入腹中
了。自此以后，泰尔只剩下了一只手臂，因而也时常被称为“单手神”了。
    芬里斯狼就那样一直被绑在亚萨园一角的孤岛上，直到雷加鲁克的降临。
虽然亚萨园的空中也不时传来几声它的嗥叫，但是众神却从此不再为它感到忧
虑了。
----
上一页